<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>57. Alayı bilmeyen adamlar! - Burhan AYERİ</title>
<meta name="keywords" content="Burhan AYERİ" />
<meta name="description" content="Çanakkale savaşlarında en çok kayıp veren ailelerden biriyiz. Ata Ninemin aile fertlerinden altısı burada Hakk'a yürüdü. Dördü 57. Alay Şehitliği'nde..." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/57-alayi-bilmeyen-adamlar-44057yy.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/57-alayi-bilmeyen-adamlar-44057yy.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/author/24704_b.jpg" />
<meta name="DC.date.issued" content="2017-08-31T00:00:00+03:00" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/57-alayi-bilmeyen-adamlar-44057yy.htm" />
<meta property="og:title" content="57. Alayı bilmeyen adamlar! - Burhan AYERİ" />
<meta property="og:description" content="Çanakkale savaşlarında en çok kayıp veren ailelerden biriyiz. Ata Ninemin aile fertlerinden altısı burada Hakk'a yürüdü. Dördü 57. Alay Şehitliği'nde..." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/author/24704_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/57-alayi-bilmeyen-adamlar-44057yy.htm" />
<meta name="twitter:title" content="57. Alayı bilmeyen adamlar! - Burhan AYERİ" />
<meta name="twitter:description" content="Çanakkale savaşlarında en çok kayıp veren ailelerden biriyiz. Ata Ninemin aile fertlerinden altısı burada Hakk'a yürüdü. Dördü 57. Alay Şehitliği'nde..." />
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/author/24704_b.jpg" />
<meta name="author" content="Burhan AYERİ" />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/author/24704_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T03:00:00+03:00" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6106006635282403",
    enable_page_level_ads: true
  });
</script><link href="http://www.yenicaggazetesi.com.tr/s/style.css?170810.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?170830.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6106006635282403",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.gazeteoku.com/gazete-mansetleri/yenicag-gazetesi.html" title="Yeniçağ Gazetesi" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_top_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Üst manşet altı (980.xxx) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="8986719803"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content author-scroll"><div data-order="1" data-id="44057" data-title="57. Alayı bilmeyen adamlar!" data-url="http://www.yenicaggazetesi.com.tr/57-alayi-bilmeyen-adamlar-44057yy.htm" data-next="http://www.yenicaggazetesi.com.tr/baskumandan-ataturkun-buyuk-zaferi-44064yy.htm"><div class="middle_content_title author_content_title"><h1 itemprop="name">57. Alayı bilmeyen adamlar!</h1><div class="text-size"><span onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="middle_content"><div class="author_article_detail"><div class="info"><img itemprop="image" src="http://www.yenicaggazetesi.com.tr/d/author/24704_b.jpg" alt="Burhan AYERİ" width="200" height="200" /><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.yenicaggazetesi.com.tr/burhan-ayeri-24704y.htm"><span itemprop="name">Burhan AYERİ</span></a></h3></div><div class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-08-31T00:00:00+03:00"><span>31 Ağustos 2017</span></div><div class="content-tools bookmark-block" data-type="6"><span class="mail" id="4405724704"><script type="text/javascript">$('#4405724704').html('<n uers="znvygb:oheunanlrev@lnubb.pbz" ery="absbyybj">@</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span><a class="icon-mail" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=2&amp;id=44057');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=2&amp;id=44057')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment_add', 600);" title="Yorum Yap"></span></div></div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi (yazar detay) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="6788306977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Çanakkale savaşlarında en çok kayıp veren ailelerden biriyiz. Ata Ninemin aile fertlerinden altısı burada Hakk'a yürüdü. Dördü <strong>57. Alay Şehitliği</strong>'nde gömülü. İkisi ise ağır yaralı olarak getirildikleri İstanbul'da vefat ettiler. Bunların naaşları ise Tokmaktepe Mezarlığı'nda. Geneli Rus mezaliminden kaçıp iki sürgüne uğrayanlardan. Kafkasya'dan gelenlerin tamamında olduğu gibi vatan dedikleri topraklar için şehadet mertebesine ulaştılar.</p><p>Büyük <strong>Atatürk</strong>'ün <strong>"Size ölmeyi emrediyorum"</strong> dedikleri arasında bizimkiler de var. Mermileri bitince süngüleriyle çarpışarak can verdiler. Evet, Türk tarihinde epey destansı savaş vardır. En önemlilerinden biri de Çanakkale'dir.</p><p>Ata Ninem vefatından önce bizleri toplayıp vasiyetini açıkladı; <em>"Beykoz-Ömerli'deki arazilerimde yetimlerimiz yaşıyor. Sakın ola benim ölümümden sonra hiç biriniz, buralarda hak iddia etmeyecektir. Buralarını şehitlerimizin dullarına ve çocuklarına bırakıyorum."</em> Bu talimata aynen uyuldu. Elimizdeki tapulara rağmen hiç birimiz mahkeme yoluna gitmedi. Hatta yetimlerden Darüşşafaka'da okuyan iki yeğene sahip çıkıldı. Üniversiteyi bitirip meslek sahibi oluncaya kadar yardım dahi edildi.</p><p>Vakit ve imkan bulduğumuz zamanlarda Çanakkale'deki şehitliğe ziyaretlerde bulunduk. Dini vecibeleri yerine getirmeyi unutmadık.</p><p><strong><u>Ya Papirüs'çülerin nesli</u></strong></p><p>Tesadüfe bakın, Adalet Şura'sına karşı çıktığım yazımın yayınlandığı gün korktuğuma uğradım. CHP'nin organizasyonuna katılanların bir kısmı biradan şaraba, her türlü alkolü aldılar. Şişe ve teneke tokuşturanlar ekranlara yansıdı. Binlerce şehidin yattığı yerlerde <strong>Papirüs Bar </strong>şubeleri açtılar.</p><p>Soruyorum sizlere bunlar provokatör mü? Yoksa alkolik mi? Şehitlere böylesi saygısızlığı neyle izah edebiliriz. Kutsal toprakları meyhaneye çevirmek kimin fikri? Benim tanıdıklarım arasında da alkol kullananlar mevcut.<strong> "Akşamdan akşama"</strong> lafı bunlar için. Ancak <strong>"30 ramazan"</strong> ve kandillerde ağızlarına içki götürdüklerine tanık olmadım. Hele şehitliklerde tövbe haşa! Birkaç gün önceye dönecek olursak, CHP'nin hükümet olma şansının niye olmadığını daha iyi anlarız. Aradan değil yıllar, asırlar geçse<strong> "Papirüs Bar kafalılar"</strong> temizlenmedikçe, iktidara yürümeleri mümkün değil. CHP üst yönetimine düşen görev, bir an önce bunları kapının önüne koymak. Kimse çıkıp Turizm ve Tanıtma Bakanı Numan Kurtulmuş'un haklı protestosuna cevap vermeye kalkmasın. Suçu atacak yer arayanlar önce aynaya bakmak zorunda.</p><p>***</p><p><strong><u>Yayın kepazeliği</u></strong></p><p><strong>4.5 G</strong>'li canlı yayınlardan fenalık geldi. Son fiyaskoyu CNNTURK'te yaşadık. <strong>Vatan Şaşmaz'</strong>ın cenaze namazının kılındığı Birlik Camii'nden ses ve görüntü bozukluğunu sadece bu ekranı yönetenler fark etmedi. Aynı konuyu NTV de işledi. Pırıl pırıl ve cızırtısız.</p><p>...</p><p>Bayram öncesi en gırgır diyaloglar da CNNTURK'te idi. <strong>"Nöbetçi spiker"</strong> Semiha Şahin tatil yörelerine birer birer bağlandı. Bozcaada ve benzeri yerlerdeki muhabirler <strong>"Buralar muhteşem"</strong> dedikçe Semiha kendi kendine konuşmaya başladı. Bir yerde <strong>"tatil sendromu"</strong>nun dışa vurumunu sergiledi. Kendisine önerim, en kısa zamanda izne çıkması. İlk durağı da Bozcaada olmalı. Çünkü en fazla sesi buradaki röportaj sırasında çıkardı.</p><p>...</p><p>Yine CNNTURK'te, <strong>Türkiye Gündemi </strong>programında yeni bir yüz fark ettim;<strong> Sevil Nuriyeva</strong>. Azerbaycanlı gazetecinin konuşmalarını çok beğendim. Öyle bir FETÖ analizi yaptı ki bayıldım. <strong>"İki devlet tek millet"</strong> lafının Nuriyeva gibiler için söylendiği kesin.</p><p>***</p><p><strong><u>Küçük notlar</u></strong></p><p>Ekranlarda Çin filmlerinden geçilmiyor. Hangi kanalı çevirseniz karşınızda bunlar. Şikayetler diz boyu. Geçmişte bunların kiloyla satıldığı iddia edilirdi. Şimdilerde buna iyice inanmaya başladım.</p><p>...</p><p>Gelen şikayetlerden biri de akaryakıt fiyatlarından. Dolar devamlı düşüyor ama pompalara yansıdığı yok. Sıra zamma gelince anında uygulanıyor. Bu durum sadece bize özgü olsa gerek.</p><p>...</p><p><strong>FIKRALI FİNAL</strong>: <strong>Eyüp Karadayı</strong> bir fıkra yolladı. Adı <strong>Viyana uçağı</strong>. Beğeneceğinizi tahmin ediyorum:</p><p>"Uçak inişe geçtiğinde pilot anons eder -Sayın yolcularımız 25 dakika sonra Viyana pistinde olacağız. Hava parçalı/bulutlu, 15 derecee AMAN ALLAH'IM!-</p><p>Ve anons birden kesilir. Bütün yolcular panik haldedir. Aradan geçen birkaç dakika yolculara yıllar kadar uzun gelmiştir. Pilot; "<em>Sayın yolcularımız sizleri korkuttum ama hostes yanlışlıkla üstüme sıcak kahve döktü. Canım çok yandı. Pantolonumun ön tarafını bir görseniz"</em>. O lafını bitirir bitirmez arka taraftan bir yolcu bağırır; <em>"O da bir şey mi, sen benim pantolonun arkasını bir görsen"</em>!</p><div class="r16x9" style="min-height: 380px;"><iframe src="http://www.yenicaggazetesi.com.tr/video-embed/1718?autoPlay=false" width="100%" height="auto" style="min-height: 380px;" frameborder="0" scrolling="no" allowfullscreen></iframe></div></div><div class="clear"></div></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="Gazete_Yenicag" data-gplus=""></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_44057" onsubmit="return addComment(this, 2, 44057);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.yenicaggazetesi.com.tr/turkun-atesle-imtihani-44047yy.htm">Türk&#039;ün Ateşle İmtihanı</a><span>30 Ağustos 2017 Çarşamba 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/cocuklar-duymasin-darbe-aldi-44036yy.htm">Çocuklar Duymasın darbe aldı</a><span>29 Ağustos 2017 Salı 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/mit-hep-erdoganda-idi-44026yy.htm">MİT, hep Erdoğan&#039;da idi</a><span>28 Ağustos 2017 Pazartesi 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tunelinde-iccamasiri-44016yy.htm">Zaman Tüneli&#039;nde iççamaşırı</a><span>27 Ağustos 2017 Pazar 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/aksenere-hazirlanan-tezgahlar-44005yy.htm">Akşener&#039;e hazırlanan tezgâhlar</a><span>26 Ağustos 2017 Cumartesi 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/adalar-gurultuye-getirilmesin-43995yy.htm">Adalar gürültüye getirilmesin</a><span>25 Ağustos 2017 Cuma 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/neredeyse-parcala-kemal-diyecekler-43983yy.htm">Neredeyse &quot;Parçala Kemal&quot; diyecekler</a><span>24 Ağustos 2017 Perşembe 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/hareket-saglam-kadinlarin-gozu-aydin-43973yy.htm">Hareket sağlam, kadınların gözü Aydın</a><span>23 Ağustos 2017 Çarşamba 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/cakma-racon-kesiciler-43961yy.htm">Çakma racon kesiciler</a><span>22 Ağustos 2017 Salı 00:00</span></li><li><a href="http://www.yenicaggazetesi.com.tr/org-sancara-yapilan-ayip-temizleniyor-43951yy.htm">Org. Sancar&#039;a yapılan ayıp temizleniyor</a><span>21 Ağustos 2017 Pazartesi 00:00</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.yenicaggazetesi.com.tr/burhan-ayeri-24704y.htm">Yazarın Tüm Yazıları &raquo;</a></div></div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a target="_blank" href="http://www.centone.com.tr/index.php"><img class="" alt="" src="http://www.yenicaggazetesi.com.tr/d/other/centone-son.jpg" /></a></div><div class="side-content author-side-list"><div class="row ms-row-fit"><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="baskumandan-ataturkun-buyuk-zaferi-44064yy.htm"><span class="n">Agah Oktay <span>GÜNER</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24663_b.jpg" alt="Agah Oktay GÜNER" /><span class="t">Başkumandan Atatürk'ün büyük zaferi</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="bir-tugla-da-sen-koy-44055yy.htm"><span class="n">Ahmet <span>TAKAN</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24679_b.jpg" alt="Ahmet TAKAN" /><span class="t">Bir tuğla da sen koy!..</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="kizilelmaya-hey-kizilelmaya-44056yy.htm"><span class="n">Arslan <span>TEKİN</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24669_b.jpg" alt="Arslan TEKİN" /><span class="t">'Kızılelma'ya hey... Kızılelma'ya!..'</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="57-alayi-bilmeyen-adamlar-44057yy.htm"><span class="n">Burhan <span>AYERİ</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24704_b.jpg" alt="Burhan AYERİ" /><span class="t">57. Alayı bilmeyen adamlar!</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="akp-piyonsuz-yapamaz-44058yy.htm"><span class="n">Ergun <span>KAFTANCI</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24703_b.jpg" alt="Ergun KAFTANCI" /><span class="t">AKP piyonsuz yapamaz</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="her-sey-insan-icin-olmali-44059yy.htm"><span class="n">Esfender <span>KORKMAZ</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/18022_b.jpg" alt="Esfender KORKMAZ" /><span class="t">Her şey insan için olmalı</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="turkler-hindi-degil-44060yy.htm"><span class="n">Mevlüt Uluğtekin <span>YILMAZ</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/16050_b.jpg" alt="Mevlüt Uluğtekin YILMAZ" /><span class="t">Türkler 'Hindi' değil!</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="onemli-bir-itirazim-var-44061yy.htm"><span class="n">Orhan <span>UĞUROĞLU</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24706_b.jpg" alt="Orhan UĞUROĞLU" /><span class="t">Önemli bir itirazım var</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="bizim-kalbimizde-oldugu-sureceonun-dilinde-olsa-ne-olmasa-ne-44062yy.htm"><span class="n">Selcan TAŞÇI <span>HAMŞİOĞLU</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/5213_b.jpg" alt="Selcan TAŞÇI HAMŞİOĞLU" /><span class="t">Bizim kalbimizde olduğu sürece onun dilinde olsa ne, olmasa ne</span></a></div><div class="item col-xs-12 col-ms-6 col-sm-6 col-md-12"><a href="mutlaka-buyuk-dusunmek-44063yy.htm"><span class="n">Servet <span>AVCI</span></span><img src="http://www.yenicaggazetesi.com.tr/d/author/24683_b.jpg" alt="Servet AVCI" /><span class="t">Mutlaka büyük düşünmek</span></a></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/en-guzel-en-yeni-kurban-bayrami-mesajlari-2017-171562h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/188137.jpg" alt="En güzel, en yeni Kurban Bayramı mesajları 2017" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bir-tugla-da-sen-koy-171643h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188288.jpg" alt="Bir tuğla da sen koy!.." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bizim-kalbimizde-oldugu-sureceonun-dilinde-olsa-ne-olmasa-ne-171647h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/175934.jpg" alt="Bizim kalbimizde olduğu sürece onun dilinde olsa ne, olmasa ne" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/yakin-gelecegin-basrol-oyunculari-171641h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164819.jpg" alt="Yakın geleceğin başrol oyuncuları" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kizilelmaya-hey-kizilelmaya-171646h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188295.jpg" alt="&#039;Kızılelma&#039;ya hey... Kızılelma&#039;ya!..&#039;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/mutlaka-buyuk-dusunmek-171644h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188291.jpg" alt="Mutlaka büyük düşünmek" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/ataturk-30-agustosu-anlatiyor-171632h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188274.jpg" alt="Atatürk 30 Ağustos&#039;u anlatıyor" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/baskumandan-ataturkun-buyuk-zaferi-171645h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188168.jpg" alt="Başkumandan Atatürk&#039;ün büyük zaferi" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/erdogan-ile-bahcelinin-aksener-stratejisi-171615h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188240.jpg" alt="Erdoğan ile Bahçeli&#039;nin, Akşener stratejisi!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/saban-disli-erdoganin-danismani-oldu-171630h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/172727.jpg" alt="Şaban Dişli, Erdoğan&#039;ın danışmanı oldu" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/ozellikle-abdullah-gul-cumhurbaskani-secildikten-sonra-171597h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188209.jpg" alt="&quot;Özellikle Abdullah Gül Cumhurbaşkanı seçildikten sonra...&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/filiz-akerin-ailesinin-suc-sicili-kabarik-171598h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/188211.jpg" alt="Filiz Aker’in ailesinin suç sicili kabarık" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/en-guzel-en-yeni-kurban-bayrami-mesajlari-2017-171562h.htm">En güzel, en yeni Kurban Bayramı mesajları 2017</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/bir-tugla-da-sen-koy-171643h.htm">Bir tuğla da sen koy!..</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/bizim-kalbimizde-oldugu-sureceonun-dilinde-olsa-ne-olmasa-ne-171647h.htm">Bizim kalbimizde olduğu sürece onun dilinde olsa ne, olmasa ne</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/yakin-gelecegin-basrol-oyunculari-171641h.htm">Yakın geleceğin başrol oyuncuları</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/kizilelmaya-hey-kizilelmaya-171646h.htm">&#039;Kızılelma&#039;ya hey... Kızılelma&#039;ya!..&#039;</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/mutlaka-buyuk-dusunmek-171644h.htm">Mutlaka büyük düşünmek</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/ataturk-30-agustosu-anlatiyor-171632h.htm">Atatürk 30 Ağustos&#039;u anlatıyor</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/baskumandan-ataturkun-buyuk-zaferi-171645h.htm">Başkumandan Atatürk&#039;ün büyük zaferi</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/erdogan-ile-bahcelinin-aksener-stratejisi-171615h.htm">Erdoğan ile Bahçeli&#039;nin, Akşener stratejisi!</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/saban-disli-erdoganin-danismani-oldu-171630h.htm">Şaban Dişli, Erdoğan&#039;ın danışmanı oldu</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/ozellikle-abdullah-gul-cumhurbaskani-secildikten-sonra-171597h.htm">&quot;Özellikle Abdullah Gül Cumhurbaşkanı seçildikten sonra...&quot;</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/filiz-akerin-ailesinin-suc-sicili-kabarik-171598h.htm">Filiz Aker’in ailesinin suç sicili kabarık</a></li></ul></ul></div><div class="banner side_banner"><div id="medyanet/9927946/Yenicag/genel/300x250" data-size="[300, 250]"></div>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/3008YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/210701GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/2107DOK01_2017.gif"></a>
</div></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/en-guzel-en-yeni-kurban-bayrami-mesajlari-2017-171562h.htm">En güzel, en yeni Kurban Bayramı mesajları 2017</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bir-tugla-da-sen-koy-171643h.htm">Bir tuğla da sen koy!..</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bizim-kalbimizde-oldugu-sureceonun-dilinde-olsa-ne-olmasa-ne-171647h.htm">Bizim kalbimizde olduğu sürece onun dilinde olsa ne, olmasa ne</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/yakin-gelecegin-basrol-oyunculari-171641h.htm">Yakın geleceğin başrol oyuncuları</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/kizilelmaya-hey-kizilelmaya-171646h.htm">'Kızılelma'ya hey... Kızılelma'ya!..'</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/mutlaka-buyuk-dusunmek-171644h.htm">Mutlaka büyük düşünmek</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ataturk-30-agustosu-anlatiyor-171632h.htm">Atatürk 30 Ağustos'u anlatıyor</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/baskumandan-ataturkun-buyuk-zaferi-171645h.htm">Başkumandan Atatürk'ün büyük zaferi</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/erdogan-ile-bahcelinin-aksener-stratejisi-171615h.htm">Erdoğan ile Bahçeli'nin, Akşener stratejisi!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/saban-disli-erdoganin-danismani-oldu-171630h.htm">Şaban Dişli, Erdoğan'ın danışmanı oldu</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ozellikle-abdullah-gul-cumhurbaskani-secildikten-sonra-171597h.htm">"Özellikle Abdullah Gül Cumhurbaşkanı seçildikten sonra..."</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/filiz-akerin-ailesinin-suc-sicili-kabarik-171598h.htm">Filiz Aker’in ailesinin suç sicili kabarık</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/30-agustos-zafer-bayrami-kutlu-olsun-171574h.htm">30 Ağustos Zafer Bayramı kutlu olsun!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/gunun-ulusal-gazete-mansetleri-30-08-2017-171595h.htm">Günün Ulusal Gazete Manşetleri - 30 08 2017</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ismail-kahramandan-ataturksuz-30-agustos-mesaji-171613h.htm">İsmail Kahraman'dan Atatürk'süz 30 Ağustos mesajı</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0312738418579 --></div></body></html>