<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>ABD&#039;den Suriye itirafı</title>
<meta name="keywords" content="abd, suriye, türkiye, opersasyon" />
<meta name="description" content="ABD&#039;den, Suriye&#039;de politik bir geçiş süreci sağlama yönündeki diplomatik girişimlerde başarısız oldukları itirafı geldi." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/abdden-suriye-itirafi-153429h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/154328.jpg" />
<meta name="DC.date.issued" content="2016-12-23T08:47:58+03:00" />
<meta name="news_keywords" content="abd, suriye, türkiye, opersasyon" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm" />
<meta property="og:title" content="ABD&#039;den Suriye itirafı" />
<meta property="og:description" content="ABD&#039;den, Suriye&#039;de politik bir geçiş süreci sağlama yönündeki diplomatik girişimlerde başarısız oldukları itirafı geldi." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/154328.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/154329.jpg" />
<meta name="twitter:site" content="@@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm">
<meta name="twitter:title" content="ABD&#039;den Suriye itirafı" />
<meta name="twitter:description" content="ABD&#039;den, Suriye&#039;de politik bir geçiş süreci sağlama yönündeki diplomatik girişimlerde başarısız oldukları itirafı geldi." />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/154328.jpg" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="dateCreated" content="2016-12-23T08:47:58+03:00" />
<meta itemprop="dateModified" content="2016-12-23T08:47:58+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/154329.jpg" />
<link href="http://www.yenicaggazetesi.com.tr/s/style.css?161209.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?1611161.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="153429" data-title="ABD&#039;den Suriye itirafı" data-url="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm" data-next="http://www.yenicaggazetesi.com.tr/pervin-buldan-gozaltina-alindi-153434h.htm"><div class="middle_content_title"><h1 itemprop="name">ABD'den Suriye itirafı</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" rel="self"><span itemprop="title">Dünya</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=153429');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=153429')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-23T08:45:00+03:00">23.12.2016 08:45</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/154329.jpg" alt="ABD&#039;den Suriye itirafı"  /></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">ABD'den, Suriye'de politik bir geçiş süreci sağlama yönündeki diplomatik girişimlerde başarısız oldukları itirafı geldi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Dışişleri Bakanlığı Sözcüsü John Kirby, Suriye'de politik bir geçiş süreci konusunda diplomatik girişimlerinin başarılı olmadığını söyledi. Kirby, başkent Washington'da düzenlediği günlük basın toplantısında kendisine yöneltilen, 'Dışişleri Bakanı John Kerry'nin şunu daha iyi yapabilseydik diye düşündüğü bir konu var mı' sorusuna cevaben:<br /><br />"Dışişleri Bakanı'na soracak olsaydınız, size Suriye'de içinde bulunduğumuz durumdan dolayı nasıl hayal kırıklığı yaşadığımızı söyleyecek ilk kişi ölürdü. Bizim Suriye'de politik bir geçiş sürecine ulaşma, Suriye halkının sesinin duyulacağı, daha iyi, daha güvenli ve birleşik bir Suriye diplomatik konusundaki diplomatik girişimlerimiz başarılı olmadı. Bu önümüzdeki bir kaç hafta içinde değişmez demek değil. Bir ay daha görevini sürdürecek, bizi istediğimiz noktaya getirmeye çalışacak. Sanırım kendisi bu konuda daha başarılı olabilmeyi dilediğini söylerdi " şeklinde konuştu.<br /><br />Kirby, Halep'in yeniden Esad güçlerinin eline geçmesiyle ilgili bir soruya verdiği yanıtta da, Haleplilerin güvenliğinden, gereksinimlerinin karşılanmasından Suriye hükümetinin sorumlu olduğunu söyledi. Kirby, "Elbette sorumlular. Aynı zamanda Halep'in alınması sürecinde yol açtıkları yıkımdan, açlıktan, felaketten de sorumlular" dedi.</p></div><div class="clear"></div></div><div class="related_news"><ul><li><a href="http://www.yenicaggazetesi.com.tr/cavusoglundan-halep-aciklamasi-153179h.htm" title="Çavuşoğlu&#039;ndan Halep açıklaması"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/153868.jpg" alt="Çavuşoğlu&#039;ndan Halep açıklaması" width="110" height="82" /><span class="title">ÇAVUŞOĞLU'NDAN HALEP AÇIKLAMASI</a></a></li><li><a href="http://www.yenicaggazetesi.com.tr/turkiyeye-musuldan-sonra-rakka-soku-149071h.htm" title="Türkiye&#039;ye Musul&#039;dan sonra Rakka şoku"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/146589.jpg" alt="Türkiye&#039;ye Musul&#039;dan sonra Rakka şoku" width="110" height="82" /><span class="title">TÜRKİYE'YE MUSUL'DAN SONRA RAKKA ŞOKU</a></a></li></ul></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="@Gazete_Yenicag" data-gplus=""></div><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.yenicaggazetesi.com.tr/abd-haberleri.htm" rel="tag" itemprop="keywords">abd</a>, <a href="http://www.yenicaggazetesi.com.tr/suriye-haberleri.htm" rel="tag" itemprop="keywords"> suriye</a>, <a href="http://www.yenicaggazetesi.com.tr/türkiye-haberleri.htm" rel="tag" itemprop="keywords"> türkiye</a>, <a href="http://www.yenicaggazetesi.com.tr/opersasyon-haberleri.htm" rel="tag" itemprop="keywords"> opersasyon</a></div></div><div class="banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/Yencag_haber_alti', [580, 400], 'div-gpt-ad-1460364143324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/Yencag_haber_alti -->
<div id='div-gpt-ad-1460364143324-0' style='height:400px; width:580px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364143324-0'); });
</script>
</div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_153429" onsubmit="return addComment(this, 1, 153429);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/1392_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/yenicag-300x250', [300, 250], 'div-gpt-ad-1460364474744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/yenicag-300x250 -->
<div id='div-gpt-ad-1460364474744-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364474744-0'); });
</script>
</div>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/ataturk-dusmani-mustafa-armagandan-skandal-paylasim-153425h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/154324.jpg" alt="Atatürk düşmanı Mustafa Armağan&#039;dan skandal paylaşım" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/isidin-elindeki-silahlar-ve-cepheden-kacan-oso-153413h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154295.jpg" alt="IŞİD&#039;in elindeki silahlar ve cepheden kaçan ÖSO..." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/sevr-gosterip-ozerklik-vermek-153406h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154281.jpg" alt="Sevr gösterip özerklik vermek!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/panik-yok-kontrollu-bicimde-dagiliyoruz-153403h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154277.jpg" alt="Panik yok! Kontrollü biçimde dağılıyoruz!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kubilay-ve-el-bab-sehitleri-153404h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154278.jpg" alt="Kubilay ve El-Bab Şehitleri" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/firat-kalkaninda-alcak-pusu-153427h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154327.jpg" alt="Fırat Kalkanı&#039;nda alçak pusu" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/sevri-dayatanlar-ve-imzalayanlar-153411h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154291.jpg" alt="Sevr&#039;i dayatanlar ve imzalayanlar" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/buyuk-gaflet-153412h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154293.jpg" alt="Büyük gaflet" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/anayasa-ocak-sonu-mecliste-153417h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154302.jpg" alt="Anayasa, Ocak sonu Meclis’te" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/the-economistten-flas-suikast-yorumu-153430h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154069.jpg" alt="The Economist&#039;ten flaş suikast yorumu" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/sosyal-medyaya-giris-yok-153426h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154326.jpg" alt="Sosyal medyaya giriş yok!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/154328.jpg" alt="ABD&#039;den Suriye itirafı" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/ataturk-dusmani-mustafa-armagandan-skandal-paylasim-153425h.htm">Atatürk düşmanı Mustafa Armağan&#039;dan skandal paylaşım</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/isidin-elindeki-silahlar-ve-cepheden-kacan-oso-153413h.htm">IŞİD&#039;in elindeki silahlar ve cepheden kaçan ÖSO...</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/sevr-gosterip-ozerklik-vermek-153406h.htm">Sevr gösterip özerklik vermek!</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/panik-yok-kontrollu-bicimde-dagiliyoruz-153403h.htm">Panik yok! Kontrollü biçimde dağılıyoruz!</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/kubilay-ve-el-bab-sehitleri-153404h.htm">Kubilay ve El-Bab Şehitleri</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/firat-kalkaninda-alcak-pusu-153427h.htm">Fırat Kalkanı&#039;nda alçak pusu</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/sevri-dayatanlar-ve-imzalayanlar-153411h.htm">Sevr&#039;i dayatanlar ve imzalayanlar</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/buyuk-gaflet-153412h.htm">Büyük gaflet</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/anayasa-ocak-sonu-mecliste-153417h.htm">Anayasa, Ocak sonu Meclis’te</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/the-economistten-flas-suikast-yorumu-153430h.htm">The Economist&#039;ten flaş suikast yorumu</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/sosyal-medyaya-giris-yok-153426h.htm">Sosyal medyaya giriş yok!</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm">ABD&#039;den Suriye itirafı</a></li></ul></ul></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="the-economistten-flas-suikast-yorumu-153430h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154069.jpg" alt="The Economist&#039;ten flaş suikast yorumu" /><span class="t">The Economist'ten flaş suikast yorumu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="abdden-suriye-itirafi-153429h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154328.jpg" alt="ABD&#039;den Suriye itirafı" /><span class="t">ABD'den Suriye itirafı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kremlin-sozcusu-karlova-saldirmak-rusyaya-saldirmaktir-153416h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154300.jpg" alt="Kremlin sözcüsü: Karlov&#039;a saldırmak, Rusya&#039;ya saldırmaktır" /><span class="t">Kremlin sözcüsü: Karlov'a saldırmak, Rusya'ya saldırmaktır</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="musulda-intihar-saldirisi-23-olu-153415h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154311.jpg" alt="Musul&#039;da intihar saldırısı! 23 ölü" /><span class="t">Musul'da intihar saldırısı! 23 ölü</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="lavrov-icin-yapilan-torende-putinden-dikkat-ceken-goruntu-153397h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154266.jpg" alt="Lavrov için yapılan törende Putin&#039;den dikkat çeken görüntü" /><span class="t">Lavrov için yapılan törende Putin'den dikkat çeken görüntü</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="putinden-korkutan-aciklama-153396h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154182.jpg" alt="Putin&#039;den korkutan açıklama" /><span class="t">Putin'den korkutan açıklama</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="rusya-sirbistani-silahlandiriyor-153380h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154234.jpg" alt="Rusya, Sırbistan&#039;ı silahlandırıyor" /><span class="t">Rusya, Sırbistan'ı silahlandırıyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bm-suriye-icin-harekete-gecti-153376h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154229.jpg" alt="BM, Suriye için harekete geçti" /><span class="t">BM, Suriye için harekete geçti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="berlindeki-saldirida-polis-parmagi-153368h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154214.jpg" alt="Berlin&#039;deki saldırıda polis parmağı" /><span class="t">Berlin'deki saldırıda polis parmağı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="karlovun-neden-korumasi-yoktu-153364h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154010.jpg" alt="Karlov&#039;un neden koruması yoktu?" /><span class="t">Karlov'un neden koruması yoktu?</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/2312YC01_2016.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/191201GUN_2016.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/1912DOK01_2016.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/pervin-buldan-gozaltina-alindi-153434h.htm">Pervin Buldan gözaltına alındı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/fetonun-kanli-plani-o-albayin-arabasindan-cikti-153433h.htm">FETÖ'nün kanlı planı o albayın arabasından çıktı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/altay-takvim-verilmesi-tbmmye-saygisizlik-153418h.htm">Altay: Takvim verilmesi TBMM’ye saygısızlık</a></li><li><a href="http://www.yenicaggazetesi.com.tr/firat-kalkaninda-alcak-pusu-153427h.htm">Fırat Kalkanı'nda alçak pusu</a></li><li><a href="http://www.yenicaggazetesi.com.tr/protestolu-senetler-yuzde-21-artti-153422h.htm">Protestolu senetler yüzde 21 arttı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dolar-o-muteahhitlere-yaradi-153431h.htm">Dolar o müteahhitlere yaradı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/the-economistten-flas-suikast-yorumu-153430h.htm">The Economist'ten flaş suikast yorumu</a></li><li><a href="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm">ABD'den Suriye itirafı</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ataturk-dusmani-mustafa-armagandan-skandal-paylasim-153425h.htm">Atatürk düşmanı Mustafa Armağan'dan skandal paylaşım</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/isidin-elindeki-silahlar-ve-cepheden-kacan-oso-153413h.htm">IŞİD'in elindeki silahlar ve cepheden kaçan ÖSO...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sevr-gosterip-ozerklik-vermek-153406h.htm">Sevr gösterip özerklik vermek!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/panik-yok-kontrollu-bicimde-dagiliyoruz-153403h.htm">Panik yok! Kontrollü biçimde dağılıyoruz!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/kubilay-ve-el-bab-sehitleri-153404h.htm">Kubilay ve El-Bab Şehitleri</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/firat-kalkaninda-alcak-pusu-153427h.htm">Fırat Kalkanı'nda alçak pusu</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sevri-dayatanlar-ve-imzalayanlar-153411h.htm">Sevr'i dayatanlar ve imzalayanlar</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/buyuk-gaflet-153412h.htm">Büyük gaflet</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/anayasa-ocak-sonu-mecliste-153417h.htm">Anayasa, Ocak sonu Meclis’te</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/the-economistten-flas-suikast-yorumu-153430h.htm">The Economist'ten flaş suikast yorumu</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sosyal-medyaya-giris-yok-153426h.htm">Sosyal medyaya giriş yok!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/abdden-suriye-itirafi-153429h.htm">ABD'den Suriye itirafı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/dolar-o-muteahhitlere-yaradi-153431h.htm">Dolar o müteahhitlere yaradı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/protestolu-senetler-yuzde-21-artti-153422h.htm">Protestolu senetler yüzde 21 arttı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/altay-takvim-verilmesi-tbmmye-saygisizlik-153418h.htm">Altay: Takvim verilmesi TBMM’ye saygısızlık</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0356938838959 --></div></body></html>