<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>Başkent&#039;te gece seferleri başladı</title>
<meta name="description" content="Ankara&#039;nın 9 metropol ilçesinde, EGO otobüslerinin günün 24 saati kesintisiz hizmet vermesine ilişkin gece mesaisi uygulamasına geçildi." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm" />
<link rel="amphtml" href="http://www.yenicaggazetesi.com.tr/service/amp/baskentte-gece-seferleri-basladi-177496h.htm">
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/baskentte-gece-seferleri-basladi-177496h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" />
<meta name="DC.date.issued" content="2017-11-18T09:19:39+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm" />
<meta property="og:title" content="Başkent&#039;te gece seferleri başladı" />
<meta property="og:description" content="Ankara&#039;nın 9 metropol ilçesinde, EGO otobüslerinin günün 24 saati kesintisiz hizmet vermesine ilişkin gece mesaisi uygulamasına geçildi." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm">
<meta name="twitter:title" content="Başkent&#039;te gece seferleri başladı" />
<meta name="twitter:description" content="Ankara&#039;nın 9 metropol ilçesinde, EGO otobüslerinin günün 24 saati kesintisiz hizmet vermesine ilişkin gece mesaisi uygulamasına geçildi." />
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/199489.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-11-18T09:19:39+03:00" />
<meta itemprop="dateModified" content="2017-11-18T09:19:39+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6106006635282403",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yenicag/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link href="http://www.yenicaggazetesi.com.tr/s/style.css?171113.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?171113.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6106006635282403",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.gazeteoku.com/gazete-mansetleri/yenicag-gazetesi.html" title="Yeniçağ Gazetesi" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_top_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sürmanşet altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="8381797066"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="177496" data-title="Başkent&#039;te gece seferleri başladı" data-url="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm" data-next="http://www.yenicaggazetesi.com.tr/tskda-377-subay-itirafci-oldu-177497h.htm"><div class="middle_content_title"><h1 itemprop="name">Başkent'te gece seferleri başladı</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=177496');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=177496')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-11-18T09:18:00+03:00">18.11.2017 09:18</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" alt="Başkent&#039;te gece seferleri başladı"  /></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Ankara'nın 9 metropol ilçesinde, EGO otobüslerinin günün 24 saati kesintisiz hizmet vermesine ilişkin gece mesaisi uygulamasına geçildi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ankara'da, Büyükşehir Belediye Başkanı&nbsp;Mustafa Tuna'nın talimatıyla&nbsp;EGO otobüslerinin&nbsp;gece saatlerinde de hizmet verme uygulaması 35 hatta, 280 sefer ile başladı.</p><p>EGO Genel Müdürü&nbsp;Balamir Gündoğdu, gece yarısı&nbsp;Kızılay'da basın mensuplarıyla bir araya gelerek yeni uygulama hakkında bilgi verdi.</p><p>Gündoğdu, Ankaralıların yoğun bir şekilde 24 saat kesintisiz toplu taşıma talepleri üzerine Büyükşehir Belediye Başkanı Tuna'nın talimatıyla bu gece itibarıyla merkez ilçeler Altındağ, Çankaya, Etimesgut, Gölbaşı, Keçiören, Mamak, Pursaklar, Sincan ve Yenimahalle'de EGO otobüslerinin sabaha kadar hizmet vereceğini bildirdi.</p><p>Ankaralılar artık sabaha kadar EGO otobüsleriyle 9 metropol ilçede rahatça seyahat edebileceğini belirten Gündoğdu, "Bu gece itibarıyla ilk seferlerimiz başlıyor. Toplam 35 hatta, 280 seferle sabaha kadar hizmet verilecek. Bu seferler saat 02.00'ye kadar normal olarak devam edecek, daha sonra 03.00, 04.00 ve 05.00'te saat başı olarak devam edip 06.00'da normal seferlerle tekrar geri döneceğiz." diye konuştu.</p><p><strong>METRO SEFER SAATLERİ UZATILDI</strong></p><p>Metro seferlerine&nbsp;ilişkin de düzenlemeye gittiklerini aktaran Gündoğdu, saat 24.00'te biten metro seferlerinin 01.00'e kadar uzatıldığını kaydetti.</p><p>Büyükşehir Belediye Başkanı Tuna'nın ikramlarının olduğunu söyleyen Gündoğdu, durağa gelen otobüslerdeki şoför ve yolcular ile basın mensuplarına tatlı dağıttı.</p><p>Gece seferlerinden şoförler de yolcular da memnun</p><p>EGO şoförlerinden Mustafa Yılmaz, tüm meslektaşları adına vatandaşlara kesintisiz hizmet vermekten büyük mutluluk duyduklarını belirtti.</p><p>Yılmaz, halkın mağdur edilmemesi için gece gündüz çalışmalarını sürdüreceklerini ifade etti.</p><p>Vatandaşlar da 24 saat kesintisiz toplu taşıma talepleri karşılandığı için hem Ankara Büyükşehir Belediye Başkanı Mustafa Tuna'ya hem de EGO şoförlerine teşekkür ederek, gece seferlerinin başlamasından memnun olduklarını dile getirdi.</p></div><div class="clear"></div></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="Gazete_Yenicag" data-gplus=""></div><div class="banner"><div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
taboola_container_id = 'taboola-below-article-thumbnails-1';

window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url:'http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm'});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_177496" onsubmit="return addComment(this, 1, 177496);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/2390_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><a target="_blank" href="http://www.centone.com.tr/index.php"><img class="" alt="" src="http://www.yenicaggazetesi.com.tr/d/other/reklam.jpg " /></a></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/sir-klasor-177469h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/199436.jpg" alt="Sır klasör..." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/erdogani-abdye-dovdurmeyiz-177471h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/198730.jpg" alt="&quot;Erdoğan&#039;ı ABD&#039;ye dövdürmeyiz!&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/santajci-bankalar-177473h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/183967.jpg" alt="Şantajcı bankalar" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/simdi-de-zarrap-177468h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199339.jpg" alt="Şimdi de Zarrap" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/muhalif-medya-acilimi-da-sart-177472h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199440.jpg" alt="Muhalif medya açılımı da şart" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/akp-mhp-ile-nasil-ittifak-yapacak-177493h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199483.jpg" alt="AKP, MHP ile nasıl ittifak yapacak?" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/nato-hata-kalici-sorunlara-yol-acmamali-177492h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199480.jpg" alt="NATO: &quot;Hata, kalıcı sorunlara yol açmamalı&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/aksunger-bu-dava-turkiyenin-sopasi-olacak-177498h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199492.jpg" alt="Aksünger: “Bu dava Türkiye’nin sopası olacak”" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/tskda-377-subay-itirafci-oldu-177497h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199490.jpg" alt="TSK&#039;da 377 subay itirafçı oldu" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/abd-baskani-trumptan-vergi-reformuna-destek-177494h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199484.jpg" alt="ABD Başkanı Trump&#039;tan vergi reformuna destek!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" alt="Başkent&#039;te gece seferleri başladı" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/yenicag-yazarlarini-gundemi-yorumluyor-177491h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/186541.jpg" alt="Yeniçağ yazarlarını gündemi yorumluyor" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/sir-klasor-177469h.htm">Sır klasör...</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/erdogani-abdye-dovdurmeyiz-177471h.htm">&quot;Erdoğan&#039;ı ABD&#039;ye dövdürmeyiz!&quot;</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/santajci-bankalar-177473h.htm">Şantajcı bankalar</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/simdi-de-zarrap-177468h.htm">Şimdi de Zarrap</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/muhalif-medya-acilimi-da-sart-177472h.htm">Muhalif medya açılımı da şart</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/akp-mhp-ile-nasil-ittifak-yapacak-177493h.htm">AKP, MHP ile nasıl ittifak yapacak?</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/nato-hata-kalici-sorunlara-yol-acmamali-177492h.htm">NATO: &quot;Hata, kalıcı sorunlara yol açmamalı&quot;</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/aksunger-bu-dava-turkiyenin-sopasi-olacak-177498h.htm">Aksünger: “Bu dava Türkiye’nin sopası olacak”</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/tskda-377-subay-itirafci-oldu-177497h.htm">TSK&#039;da 377 subay itirafçı oldu</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/abd-baskani-trumptan-vergi-reformuna-destek-177494h.htm">ABD Başkanı Trump&#039;tan vergi reformuna destek!</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm">Başkent&#039;te gece seferleri başladı</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/yenicag-yazarlarini-gundemi-yorumluyor-177491h.htm">Yeniçağ yazarlarını gündemi yorumluyor</a></li></ul></ul></div><div class="banner side_banner"><br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tskda-377-subay-itirafci-oldu-177497h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199490.jpg" alt="TSK&#039;da 377 subay itirafçı oldu" /><span class="t">TSK'da 377 subay itirafçı oldu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="baskentte-gece-seferleri-basladi-177496h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199489.jpg" alt="Başkent&#039;te gece seferleri başladı" /><span class="t">Başkent'te gece seferleri başladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yenicag-yazarlarini-gundemi-yorumluyor-177491h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/186541.jpg" alt="Yeniçağ yazarlarını gündemi yorumluyor" /><span class="t">Yeniçağ yazarlarını gündemi yorumluyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gunun-ulusal-gazete-mansetleri-18-11-2017-177495h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199488.jpg" alt="Günün Ulusal Gazete Manşetleri - 18 11 2017" /><span class="t">Günün Ulusal Gazete Manşetleri - 18 11 2017</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sir-klasor-177469h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199436.jpg" alt="Sır klasör..." /><span class="t">Sır klasör...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="erdogani-abdye-dovdurmeyiz-177471h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/198730.jpg" alt="&quot;Erdoğan&#039;ı ABD&#039;ye dövdürmeyiz!&quot;" /><span class="t">"Erdoğan'ı ABD'ye dövdürmeyiz!"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="muhalif-medya-acilimi-da-sart-177472h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199440.jpg" alt="Muhalif medya açılımı da şart" /><span class="t">Muhalif medya açılımı da şart</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="simdi-de-zarrap-177468h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199339.jpg" alt="Şimdi de Zarrap" /><span class="t">Şimdi de Zarrap</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="birol-kurubas-tutuklandi-177490h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199479.jpg" alt="Birol Kurubaş tutuklandı" /><span class="t">Birol Kurubaş tutuklandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nato-skandalinda-bassavcilik-devrede-177488h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/199477.jpg" alt="NATO skandalında başsavcılık devrede" /><span class="t">NATO skandalında başsavcılık devrede</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/1811YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/201001GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/2010DOK01_2017.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/skandal-nato-tatbikatinin-fotograflari-ortaya-cikti-177499h.htm">Skandal NATO tatbikatının fotoğrafları ortaya çıktı!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/tskda-377-subay-itirafci-oldu-177497h.htm">TSK'da 377 subay itirafçı oldu</a></li><li><a href="http://www.yenicaggazetesi.com.tr/aksunger-bu-dava-turkiyenin-sopasi-olacak-177498h.htm">Aksünger: “Bu dava Türkiye’nin sopası olacak”</a></li><li><a href="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm">Başkent'te gece seferleri başladı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/abd-baskani-trumptan-vergi-reformuna-destek-177494h.htm">ABD Başkanı Trump'tan vergi reformuna destek!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/akp-mhp-ile-nasil-ittifak-yapacak-177493h.htm">AKP, MHP ile nasıl ittifak yapacak?</a></li><li><a href="http://www.yenicaggazetesi.com.tr/nato-hata-kalici-sorunlara-yol-acmamali-177492h.htm">NATO: "Hata, kalıcı sorunlara yol açmamalı"</a></li><li><a href="http://www.yenicaggazetesi.com.tr/yenicag-yazarlarini-gundemi-yorumluyor-177491h.htm">Yeniçağ yazarlarını gündemi yorumluyor</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sir-klasor-177469h.htm">Sır klasör...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/erdogani-abdye-dovdurmeyiz-177471h.htm">"Erdoğan'ı ABD'ye dövdürmeyiz!"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/santajci-bankalar-177473h.htm">Şantajcı bankalar</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/simdi-de-zarrap-177468h.htm">Şimdi de Zarrap</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/muhalif-medya-acilimi-da-sart-177472h.htm">Muhalif medya açılımı da şart</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/akp-mhp-ile-nasil-ittifak-yapacak-177493h.htm">AKP, MHP ile nasıl ittifak yapacak?</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/nato-hata-kalici-sorunlara-yol-acmamali-177492h.htm">NATO: "Hata, kalıcı sorunlara yol açmamalı"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/aksunger-bu-dava-turkiyenin-sopasi-olacak-177498h.htm">Aksünger: “Bu dava Türkiye’nin sopası olacak”</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/tskda-377-subay-itirafci-oldu-177497h.htm">TSK'da 377 subay itirafçı oldu</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/abd-baskani-trumptan-vergi-reformuna-destek-177494h.htm">ABD Başkanı Trump'tan vergi reformuna destek!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/baskentte-gece-seferleri-basladi-177496h.htm">Başkent'te gece seferleri başladı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/yenicag-yazarlarini-gundemi-yorumluyor-177491h.htm">Yeniçağ yazarlarını gündemi yorumluyor</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/gunun-ulusal-gazete-mansetleri-18-11-2017-177495h.htm">Günün Ulusal Gazete Manşetleri - 18 11 2017</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/skandal-nato-tatbikatinin-fotograflari-ortaya-cikti-177499h.htm">Skandal NATO tatbikatının fotoğrafları ortaya çıktı!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/meral-aksener-fox-tvde-ismail-kucukkayanin-konugu-oldu-177422h.htm">Meral Akşener, FOX TV'de İsmail Küçükkaya'nın konuğu oldu</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- 0.0265409946442 --></div></body></html>