<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>Dış ticaret açığı 4 milyar 945 milyon dolar</title>
<meta name="description" content="Türkiye&#039;nin ihracatı, nisanda geçen yılın aynı ayına göre yüzde 7,4 artarak 12 milyar 839 milyon dolar, ithalatı yüzde 9,9 artarak 17 milyar 784 milyon dolar oldu. Bu ayda dış ticaret açığı yüzde 16,7 artarak 4 milyar 945 milyon dolara yükseldi." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/155211.jpg" />
<meta name="DC.date.issued" content="2017-05-31T10:15:17+03:00" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm" />
<meta property="og:title" content="Dış ticaret açığı 4 milyar 945 milyon dolar" />
<meta property="og:description" content="Türkiye&#039;nin ihracatı, nisanda geçen yılın aynı ayına göre yüzde 7,4 artarak 12 milyar 839 milyon dolar, ithalatı yüzde 9,9 artarak 17 milyar 784 milyon dolar oldu. Bu ayda dış ticaret açığı yüzde 16,7 artarak 4 milyar 945 milyon dolara yükseldi." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/155211.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/175148.jpg" />
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm">
<meta name="twitter:title" content="Dış ticaret açığı 4 milyar 945 milyon dolar" />
<meta name="twitter:description" content="Türkiye&#039;nin ihracatı, nisanda geçen yılın aynı ayına göre yüzde 7,4 artarak 12 milyar 839 milyon dolar, ithalatı yüzde 9,9 artarak 17 milyar 784 milyon dolar oldu. Bu ayda dış ticaret açığı yüzde 16,7 artarak 4 milyar 945 milyon dolara yükseldi." />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/155211.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2017-05-31T10:15:17+03:00" />
<meta itemprop="dateModified" content="2017-05-31T10:15:17+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/175148.jpg" />
<link href="http://www.yenicaggazetesi.com.tr/s/style.css?161209.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?1611161.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="164766" data-title="Dış ticaret açığı 4 milyar 945 milyon dolar" data-url="http://www.yenicaggazetesi.com.tr/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm" data-next="http://www.yenicaggazetesi.com.tr/cumhurbaskanina-hakaret-etti-yerine-kayyum-atandi-164767h.htm"><div class="middle_content_title"><h1 itemprop="name">Dış ticaret açığı 4 milyar 945 milyon dolar</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=164766');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=164766')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-05-31T10:11:00+03:00">31.05.2017 10:11</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/175148.jpg" alt="Dış ticaret açığı 4 milyar 945 milyon dolar"  /></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content">Türkiye'nin ihracatı, nisanda geçen yılın aynı ayına göre yüzde 7,4 artarak 12 milyar 839 milyon dolar, ithalatı yüzde 9,9 artarak 17 milyar 784 milyon dolar oldu. Bu ayda dış ticaret açığı yüzde 16,7 artarak 4 milyar 945 milyon dolara yükseldi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye'nin ihracatı, nisanda geçen yılın aynı ayına göre yüzde 7,4 artarak 12 milyar 839 milyon dolar, ithalatı yüzde 9,9 artarak 17 milyar 784 milyon dolar oldu. Bu ayda dış ticaret açığı yüzde 16,7 artarak 4 milyar 945 milyon dolara yükseldi.</p></div><div class="clear"></div></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="Gazete_Yenicag" data-gplus=""></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iç sayfa haber sonuna eklenen kısım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="3499950574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_164766" onsubmit="return addComment(this, 1, 164766);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/1883_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ kutu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="9008747370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/alman-istihbaratinin-pkk-ile-hazirladigi-yol-haritasi-164747h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/169812.jpg" alt="Alman istihbaratının PKK ile  hazırladığı  &quot;Yol Haritası&quot;..." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/mekkede-nazil-oldu-misirda-okundu-istanbulda-yazildi-ve-trt-1de-164744h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/175107.jpg" alt="Mekke&#039;de nâzil oldu, Mısır&#039;da okundu, İstanbul&#039;da yazıldı ve TRT 1&#039;de..." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/acun-ilicali-kktc-diyemiyor-164746h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/167672.jpg" alt="Acun Ilıcalı KKTC diyemiyor" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/15-temmuz-sorulari-164740h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/174728.jpg" alt="15 Temmuz soruları..." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bahcelinin-nato-yorumu-ve-natonun-asker-papazlari-164748h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/172626.jpg" alt="Bahçeli&#039;nin NATO yorumu ve NATO&#039;nun asker papazları!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/maliye-kumesteki-kazlari-yoluyor-164751h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/174838.jpg" alt="Maliye kümesteki kazları yoluyor" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/feto-yontemiyle-sahte-belge-164722h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157801.jpg" alt="&quot;FETÖ&quot; yöntemiyle sahte belge" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/turk-kizina-vahsi-dayak-164743h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/175105.jpg" alt="Türk kızına vahşi dayak" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/komutanlarin-dugun-tutkusu-164756h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/175127.jpg" alt="Komutanların düğün tutkusu!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/madem-gizli-kalmasin-istiyorlar-164742h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/174988.jpg" alt="Madem gizli kalmasın istiyorlar" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bardakoglu-allahin-dedigi-disinda-kisisel-yorumlar-anlatilmaya-baslandi-164762h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/167790.jpg" alt="Bardakoğlu: &quot;Allah&#039;ın dediği dışında kişisel yorumlar anlatılmaya başlandı&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/rusya-isidi-fuzlerle-vurdu-164757h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/175130.jpg" alt="Rusya IŞİD&#039;i füzlerle vurdu" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/alman-istihbaratinin-pkk-ile-hazirladigi-yol-haritasi-164747h.htm">Alman istihbaratının PKK ile  hazırladığı  &quot;Yol Haritası&quot;...</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/mekkede-nazil-oldu-misirda-okundu-istanbulda-yazildi-ve-trt-1de-164744h.htm">Mekke&#039;de nâzil oldu, Mısır&#039;da okundu, İstanbul&#039;da yazıldı ve TRT 1&#039;de...</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/acun-ilicali-kktc-diyemiyor-164746h.htm">Acun Ilıcalı KKTC diyemiyor</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/15-temmuz-sorulari-164740h.htm">15 Temmuz soruları...</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/bahcelinin-nato-yorumu-ve-natonun-asker-papazlari-164748h.htm">Bahçeli&#039;nin NATO yorumu ve NATO&#039;nun asker papazları!</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/maliye-kumesteki-kazlari-yoluyor-164751h.htm">Maliye kümesteki kazları yoluyor</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/feto-yontemiyle-sahte-belge-164722h.htm">&quot;FETÖ&quot; yöntemiyle sahte belge</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/turk-kizina-vahsi-dayak-164743h.htm">Türk kızına vahşi dayak</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/komutanlarin-dugun-tutkusu-164756h.htm">Komutanların düğün tutkusu!</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/madem-gizli-kalmasin-istiyorlar-164742h.htm">Madem gizli kalmasın istiyorlar</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/bardakoglu-allahin-dedigi-disinda-kisisel-yorumlar-anlatilmaya-baslandi-164762h.htm">Bardakoğlu: &quot;Allah&#039;ın dediği dışında kişisel yorumlar anlatılmaya başlandı&quot;</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/rusya-isidi-fuzlerle-vurdu-164757h.htm">Rusya IŞİD&#039;i füzlerle vurdu</a></li></ul></ul></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/155211.jpg" alt="Dış ticaret açığı 4 milyar 945 milyon dolar" /><span class="t">Dış ticaret açığı 4 milyar 945 milyon dolar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="maliye-bakani-kesin-konustu-uzatilmayacak-164765h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/175146.jpg" alt="Maliye Bakanı kesin konuştu: Uzatılmayacak!" /><span class="t">Maliye Bakanı kesin konuştu: Uzatılmayacak!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dolar-ne-kadar-oldu-164729h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/175085.jpg" alt="Dolar ne kadar oldu?" /><span class="t">Dolar ne kadar oldu?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="turkiye-rusyadan-vergisiz-tarim-urunu-ithalati-sinirlamasini-kaldirdi-164697h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/175021.jpg" alt="Türkiye, Rusya&#039;dan vergisiz tarım ürünü ithalatı sınırlamasını kaldırdı" /><span class="t">Türkiye, Rusya'dan vergisiz tarım ürünü ithalatı sınırlamasını kaldırdı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bossa-el-degistiriyor-164649h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/174939.jpg" alt="Bossa el değiştiriyor" /><span class="t">Bossa el değiştiriyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="petrol-ofisi-satildi-164645h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/174924.jpg" alt="Petrol Ofisi satıldı" /><span class="t">Petrol Ofisi satıldı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bmw-fabrikalarinda-uretim-durdu-164618h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/174873.jpg" alt="BMW fabrikalarında üretim durdu" /><span class="t">BMW fabrikalarında üretim durdu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="vergi-daireleri-2400a-kadar-acik-164603h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/174838.jpg" alt="Vergi daireleri 24:00’a kadar açık" /><span class="t">Vergi daireleri 24:00’a kadar açık</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="borsa-neden-yukseliyor-164592h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/126706.jpg" alt="Borsa neden yükseliyor?" /><span class="t">Borsa neden yükseliyor?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="muezzinoglundan-kidem-tazminati-aciklamasi-164539h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/174719.jpg" alt="Müezzinoğlu&#039;ndan kıdem tazminatı açıklaması" /><span class="t">Müezzinoğlu'ndan kıdem tazminatı açıklaması</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/3105YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/310501GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/3105DOK01_2017.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/cumhurbaskanina-hakaret-etti-yerine-kayyum-atandi-164767h.htm">Cumhurbaşkanı'na hakaret etti, yerine kayyum atandı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dis-ticaret-acigi-4-milyar-945-milyon-dolar-164766h.htm">Dış ticaret açığı 4 milyar 945 milyon dolar</a></li><li><a href="http://www.yenicaggazetesi.com.tr/maliye-bakani-kesin-konustu-uzatilmayacak-164765h.htm">Maliye Bakanı kesin konuştu: Uzatılmayacak!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/psikolojim-bozuldu-diyen-sofor-yolculari-indirdi-164764h.htm">'Psikolojim bozuldu' diyen şoför yolcuları indirdi</a></li><li><a href="http://www.yenicaggazetesi.com.tr/cavusoglu-alman-mevkidasinin-ziyareti-oncesi-sert-konustu-164763h.htm">Çavuşoğlu, Alman mevkidaşının ziyareti öncesi sert konuştu!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bardakoglu-allahin-dedigi-disinda-kisisel-yorumlar-anlatilmaya-baslandi-164762h.htm">Bardakoğlu: "Allah'ın dediği dışında kişisel yorumlar anlatılmaya başlandı"</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bogaz-gemi-trafigine-kapatildi-164761h.htm">Boğaz gemi trafiğine kapatıldı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/teog-sonuclari-aciklandi-164760h.htm">TEOG sonuçları açıklandı</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/alman-istihbaratinin-pkk-ile-hazirladigi-yol-haritasi-164747h.htm">Alman istihbaratının PKK ile  hazırladığı  "Yol Haritası"...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/mekkede-nazil-oldu-misirda-okundu-istanbulda-yazildi-ve-trt-1de-164744h.htm">Mekke'de nâzil oldu, Mısır'da okundu, İstanbul'da yazıldı ve TRT 1'de...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/acun-ilicali-kktc-diyemiyor-164746h.htm">Acun Ilıcalı KKTC diyemiyor</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/15-temmuz-sorulari-164740h.htm">15 Temmuz soruları...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bahcelinin-nato-yorumu-ve-natonun-asker-papazlari-164748h.htm">Bahçeli'nin NATO yorumu ve NATO'nun asker papazları!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/maliye-kumesteki-kazlari-yoluyor-164751h.htm">Maliye kümesteki kazları yoluyor</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/feto-yontemiyle-sahte-belge-164722h.htm">"FETÖ" yöntemiyle sahte belge</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/turk-kizina-vahsi-dayak-164743h.htm">Türk kızına vahşi dayak</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/komutanlarin-dugun-tutkusu-164756h.htm">Komutanların düğün tutkusu!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/madem-gizli-kalmasin-istiyorlar-164742h.htm">Madem gizli kalmasın istiyorlar</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bardakoglu-allahin-dedigi-disinda-kisisel-yorumlar-anlatilmaya-baslandi-164762h.htm">Bardakoğlu: "Allah'ın dediği dışında kişisel yorumlar anlatılmaya başlandı"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/rusya-isidi-fuzlerle-vurdu-164757h.htm">Rusya IŞİD'i füzlerle vurdu</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sosyal-iktidar-cokmus-164750h.htm">Sosyal iktidar çökmüş</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/kabinede-degisiklik-yapilacaksa-artik-yapilsin-164758h.htm">"Kabinede değişiklik yapılacaksa artık yapılsın!"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/cavusoglu-alman-mevkidasinin-ziyareti-oncesi-sert-konustu-164763h.htm">Çavuşoğlu, Alman mevkidaşının ziyareti öncesi sert konuştu!</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.042839050293 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/yenicaggazetesicomtr", "Gazete_Yenicag", "");</script></body></html>