<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>Kardak&#039;ta tehlike ile burun buruna</title>
<meta name="keywords" content="kardak, yunan, bot, gemi, kara suları" />
<meta name="description" content="Kardak&#039;ta, Çatal Ada yanından Türk karasularına girmeye çalışan Yunan savaş gemisi ile Kaş isimli Türk karakol botu burun buruna geldi. Türk botu Yunan savaş gemisinin karasularına girmesini önledi." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/kardakta-tehlike-ile-burun-buruna-157744h.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/kardakta-tehlike-ile-burun-buruna-157744h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/162034.jpg" />
<meta name="DC.date.issued" content="2017-02-24T16:49:51+03:00" />
<meta name="news_keywords" content="kardak, yunan, bot, gemi, kara suları" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/kardakta-tehlike-ile-burun-buruna-157744h.htm" />
<meta property="og:title" content="Kardak&#039;ta tehlike ile burun buruna" />
<meta property="og:description" content="Kardak&#039;ta, Çatal Ada yanından Türk karasularına girmeye çalışan Yunan savaş gemisi ile Kaş isimli Türk karakol botu burun buruna geldi. Türk botu Yunan savaş gemisinin karasularına girmesini önledi." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/162034.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/162033.jpg" />
<meta name="twitter:site" content="@@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/kardakta-tehlike-ile-burun-buruna-157744h.htm">
<meta name="twitter:title" content="Kardak&#039;ta tehlike ile burun buruna" />
<meta name="twitter:description" content="Kardak&#039;ta, Çatal Ada yanından Türk karasularına girmeye çalışan Yunan savaş gemisi ile Kaş isimli Türk karakol botu burun buruna geldi. Türk botu Yunan savaş gemisinin karasularına girmesini önledi." />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/162034.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-02-24T16:49:51+03:00" />
<meta itemprop="dateModified" content="2017-02-24T16:50:08+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/162033.jpg" />
<link href="http://www.yenicaggazetesi.com.tr/s/style.css?161209.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?1611161.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="157744" data-title="Kardak&#039;ta tehlike ile burun buruna" data-url="http://www.yenicaggazetesi.com.tr/kardakta-tehlike-ile-burun-buruna-157744h.htm" data-next="http://www.yenicaggazetesi.com.tr/erdogan-ikinci-bir-referandum-yapilabilir-157743h.htm"><div class="middle_content_title"><h1 itemprop="name">Kardak'ta tehlike ile burun buruna</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=157744');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=157744')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-24T16:28:00+03:00">24.02.2017 16:28</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/162033.jpg" alt="Kardak&#039;ta tehlike ile burun buruna"  /></div><div itemprop="description" class="short_content">Kardak'ta, Çatal Ada yanından Türk karasularına girmeye çalışan Yunan savaş gemisi ile Kaş isimli Türk karakol botu burun buruna geldi. Türk botu Yunan savaş gemisinin karasularına girmesini önledi.</div><div class="r16x9" style="min-height: 380px;"><iframe class="content" src="http://www.yenicaggazetesi.com.tr/video-embed/1212" width="100%" height="auto" style="min-height: 380px;" frameborder="0" scrolling="no" allowfullscreen></iframe></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Bodrum'un Gümüşlük Mahallesi'ne 3.8 mil mesafedeki Kardak kayalıklarında Türk sahil güvenlik ekipleri bugün de devriye nöbetini sürdürdü.</p><p>Kardak kayalıkları önünde iki Türk sahil güvenlik botu devriye gezerken, öğle saatlerinde Leros Adası'ndan bölgeye gelen Yunan savaş gemisi Çatal Ada yakınlarından Türk sularına girmek istedi.Bölgede devriye gezen P 1208 bordo numaralı "Kaş" isimli sahil güvenlik karakol botu, Yunan savaş gemisinin önünü kesti ve Türk sularına girmesine izin vermedi.</p><p><img _cke_saved_src="http://www.yenicaggazetesi.com.tr/d/other/zx-001.jpg" alt="" height="161" src="http://www.yenicaggazetesi.com.tr/d/other/zx-001.jpg" width="650" /></p><p>Yaklaşık 15 dakika süren gerginlik Yunan botunun Psemiros Adası yakınlarına çekilmesi ile son buldu.</p><p>Kalalimnos Adası yakınlarındaki bir başka Yunan botunun Kardak'a yönelik her hareketi ise bölgedeki Türk botları tarafından anında engellendi.</p></div><div class="clear"></div></div><div class="related_news"><ul><li><a href="http://www.yenicaggazetesi.com.tr/turk-ve-yunan-savas-gemileri-kardakta-karsi-karsiya-geldi-157530h.htm" title="Türk ve Yunan savaş gemileri Kardak&#039;ta karşı karşıya geldi"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/161658.jpg" alt="Türk ve Yunan savaş gemileri Kardak&#039;ta karşı karşıya geldi" width="110" height="82" /><span class="title">TÜRK VE YUNAN SAVAŞ GEMİLERİ KARDAK'TA KARŞI KARŞIYA GELDİ</a></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kardakda-yeniden-gerdinlik-157231h.htm" title="Kardak&#039;da yeniden gerdinlik"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/161117.jpg" alt="Kardak&#039;da yeniden gerdinlik" width="110" height="82" /><span class="title">KARDAK'DA YENİDEN GERDİNLİK</a></a></li><li><a href="http://www.yenicaggazetesi.com.tr/yarbay-bilgehan-bulbul-serbest-156780h.htm" title="Yarbay Bilgehan Bülbül serbest"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/160331.jpg" alt="Yarbay Bilgehan Bülbül serbest" width="110" height="82" /><span class="title">YARBAY BİLGEHAN BÜLBÜL SERBEST</a></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kardakta-tehlikeli-yakinlasma-156434h.htm" title="Kardak’ta tehlikeli yakınlaşma"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/159707.jpg" alt="Kardak’ta tehlikeli yakınlaşma" width="110" height="82" /><span class="title">KARDAK’TA TEHLİKELİ YAKINLAŞMA</a></a></li></ul></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="@Gazete_Yenicag" data-gplus=""></div><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.yenicaggazetesi.com.tr/kardak-haberleri.htm" rel="tag" itemprop="keywords">kardak</a>, <a href="http://www.yenicaggazetesi.com.tr/yunan-haberleri.htm" rel="tag" itemprop="keywords"> yunan</a>, <a href="http://www.yenicaggazetesi.com.tr/bot-haberleri.htm" rel="tag" itemprop="keywords"> bot</a>, <a href="http://www.yenicaggazetesi.com.tr/gemi-haberleri.htm" rel="tag" itemprop="keywords"> gemi</a>, <a href="http://www.yenicaggazetesi.com.tr/kara-suları-haberleri.htm" rel="tag" itemprop="keywords"> kara suları</a></div></div><div class="banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/Yencag_haber_alti', [580, 400], 'div-gpt-ad-1460364143324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/Yencag_haber_alti -->
<div id='div-gpt-ad-1460364143324-0' style='height:400px; width:580px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364143324-0'); });
</script>
</div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_157744" onsubmit="return addComment(this, 1, 157744);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/1559_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/yenicag-300x250', [300, 250], 'div-gpt-ad-1460364474744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/yenicag-300x250 -->
<div id='div-gpt-ad-1460364474744-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364474744-0'); });
</script>
</div>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/aksener-istanbuldan-hayir-diyecek-157619h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/157560.jpg" alt="Akşener İstanbul&#039;dan &#039;hayır&#039; diyecek" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/turkiyede-bosanma-nedenleri-155446h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157949.jpg" alt="Türkiye&#039;de boşanma nedenleri" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/referandumda-son-anket-sonucu-yuzde-57-hayir-157730h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161999.jpg" alt="Referandum&#039;da son anket sonucu: Yüzde 57 &#039;hayır&#039;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bozdagdan-bylock-aciklamasi-157707h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/158564.jpg" alt="Bozdağ&#039;dan ByLock açıklaması" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/barzaninin-hediye-paketinde-sabri-ok-mu-var-157692h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157973.jpg" alt="Barzani&#039;nin hediye paketinde Sabri Ok mu var?.." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/turk-adasina-cikip-yunan-bayragini-cektiler-157708h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161967.jpg" alt="Türk adasına çıkıp, Yunan bayrağını çektiler" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bozkurt-olmak-icin-tek-sart-var-157695h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/131789.jpg" alt="Bozkurt olmak için tek şart var!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/belcika-o-pkkliyi-bakan-yapti-157718h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161981.jpg" alt="Belçika, o PKK&#039;lıyı bakan yaptı" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/milliyetcilere-kurulan-buyuk-tezgah-157698h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161160.jpg" alt="Milliyetçilere kurulan büyük tezgah" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/parlamenter-sistem-1923ten-beri-problem-157725h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161994.jpg" alt="&quot;Parlamenter sistem 1923&#039;ten beri problem&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/o-silah-icin-aciklama-av-tufegim-157702h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161959.jpg" alt="O silah için açıklama: &quot;Av tüfeğim&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/once-isten-at-sonra-arastir-157693h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/137663.jpg" alt="Önce işten at sonra araştır" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/aksener-istanbuldan-hayir-diyecek-157619h.htm">Akşener İstanbul&#039;dan &#039;hayır&#039; diyecek</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/turkiyede-bosanma-nedenleri-155446h.htm">Türkiye&#039;de boşanma nedenleri</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/referandumda-son-anket-sonucu-yuzde-57-hayir-157730h.htm">Referandum&#039;da son anket sonucu: Yüzde 57 &#039;hayır&#039;</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/bozdagdan-bylock-aciklamasi-157707h.htm">Bozdağ&#039;dan ByLock açıklaması</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/barzaninin-hediye-paketinde-sabri-ok-mu-var-157692h.htm">Barzani&#039;nin hediye paketinde Sabri Ok mu var?..</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/turk-adasina-cikip-yunan-bayragini-cektiler-157708h.htm">Türk adasına çıkıp, Yunan bayrağını çektiler</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/bozkurt-olmak-icin-tek-sart-var-157695h.htm">Bozkurt olmak için tek şart var!</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/belcika-o-pkkliyi-bakan-yapti-157718h.htm">Belçika, o PKK&#039;lıyı bakan yaptı</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/milliyetcilere-kurulan-buyuk-tezgah-157698h.htm">Milliyetçilere kurulan büyük tezgah</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/parlamenter-sistem-1923ten-beri-problem-157725h.htm">&quot;Parlamenter sistem 1923&#039;ten beri problem&quot;</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/o-silah-icin-aciklama-av-tufegim-157702h.htm">O silah için açıklama: &quot;Av tüfeğim&quot;</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/once-isten-at-sonra-arastir-157693h.htm">Önce işten at sonra araştır</a></li></ul></ul></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kardakta-tehlike-ile-burun-buruna-157744h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/162034.jpg" alt="Kardak&#039;ta tehlike ile burun buruna" /><span class="t">Kardak'ta tehlike ile burun buruna</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="eslen-kurt-koridoruna-haritalarla-alistiriyorlar-157742h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/124156.jpg" alt="Eslen: Kürt koridoruna haritalarla alıştırıyorlar" /><span class="t">Eslen: Kürt koridoruna haritalarla alıştırıyorlar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tsk-kontrolun-saglandigini-resmen-duyurdu-157739h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/146726.jpg" alt="TSK kontrolün sağlandığını resmen duyurdu" /><span class="t">TSK kontrolün sağlandığını resmen duyurdu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="el-babdan-aci-haber-157726h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/154250.jpg" alt="El Bab&#039;dan acı haber" /><span class="t">El Bab'dan acı haber</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="araclara-kara-kutu-mu-geliyor-157741h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/145104.jpg" alt="Araçlara &#039;kara kutu&#039; mu geliyor?" /><span class="t">Araçlara 'kara kutu' mu geliyor?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="136-turk-diplomat-almanyaya-iltica-basvurusu-yapti-157736h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/162013.jpg" alt="136 Türk diplomat Almanya&#039;ya iltica başvurusu yaptı" /><span class="t">136 Türk diplomat Almanya'ya iltica başvurusu yaptı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hukumetten-stklara-evet-hayir-ayrimi-157733h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/162003.jpg" alt="Hükümet&#039;ten, STK&#039;lara &#039;evet-hayır&#039; ayrımı" /><span class="t">Hükümet'ten, STK'lara 'evet-hayır' ayrımı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="parlamenter-sistem-1923ten-beri-problem-157725h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/161994.jpg" alt="&quot;Parlamenter sistem 1923&#039;ten beri problem&quot;" /><span class="t">"Parlamenter sistem 1923'ten beri problem"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="adalet-bakanligi-mustesarindan-nihat-dogana-sert-tepki-157732h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/162004.jpg" alt="Adalet Bakanlığı Müsteşarı&#039;ndan Nihat Doğan&#039;a sert tepki!" /><span class="t">Adalet Bakanlığı Müsteşarı'ndan Nihat Doğan'a sert tepki!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="aksener-istanbuldan-hayir-diyecek-157619h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157560.jpg" alt="Akşener İstanbul&#039;dan &#039;hayır&#039; diyecek" /><span class="t">Akşener İstanbul'dan 'hayır' diyecek</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/2302YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/0602GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/0602DOK01_2017.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/erdogan-ikinci-bir-referandum-yapilabilir-157743h.htm">Erdoğan: İkinci bir referandum yapılabilir</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kardakta-tehlike-ile-burun-buruna-157744h.htm">Kardak'ta tehlike ile burun buruna</a></li><li><a href="http://www.yenicaggazetesi.com.tr/eslen-kurt-koridoruna-haritalarla-alistiriyorlar-157742h.htm">Eslen: Kürt koridoruna haritalarla alıştırıyorlar</a></li><li><a href="http://www.yenicaggazetesi.com.tr/mehmet-ergenoglu-hakkinda-15-yila-kadar-hapis-istemi-157740h.htm">Mehmet Ergenoğlu hakkında 15 yıla kadar hapis istemi</a></li><li><a href="http://www.yenicaggazetesi.com.tr/tsk-kontrolun-saglandigini-resmen-duyurdu-157739h.htm">TSK kontrolün sağlandığını resmen duyurdu</a></li><li><a href="http://www.yenicaggazetesi.com.tr/el-babdan-aci-haber-157726h.htm">El Bab'dan acı haber</a></li><li><a href="http://www.yenicaggazetesi.com.tr/yskdan-cipli-kart-aciklamasi-157738h.htm">YSK'dan 'çipli kart' açıklaması</a></li><li><a href="http://www.yenicaggazetesi.com.tr/besiktasin-rakibi-olimpiakos-oldu-157734h.htm">Beşiktaş'ın rakibi Olimpiakos oldu</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/aksener-istanbuldan-hayir-diyecek-157619h.htm">Akşener İstanbul'dan 'hayır' diyecek</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/turkiyede-bosanma-nedenleri-155446h.htm">Türkiye'de boşanma nedenleri</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/referandumda-son-anket-sonucu-yuzde-57-hayir-157730h.htm">Referandum'da son anket sonucu: Yüzde 57 'hayır'</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bozdagdan-bylock-aciklamasi-157707h.htm">Bozdağ'dan ByLock açıklaması</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/barzaninin-hediye-paketinde-sabri-ok-mu-var-157692h.htm">Barzani'nin hediye paketinde Sabri Ok mu var?..</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/turk-adasina-cikip-yunan-bayragini-cektiler-157708h.htm">Türk adasına çıkıp, Yunan bayrağını çektiler</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bozkurt-olmak-icin-tek-sart-var-157695h.htm">Bozkurt olmak için tek şart var!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/belcika-o-pkkliyi-bakan-yapti-157718h.htm">Belçika, o PKK'lıyı bakan yaptı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/milliyetcilere-kurulan-buyuk-tezgah-157698h.htm">Milliyetçilere kurulan büyük tezgah</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/parlamenter-sistem-1923ten-beri-problem-157725h.htm">"Parlamenter sistem 1923'ten beri problem"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/o-silah-icin-aciklama-av-tufegim-157702h.htm">O silah için açıklama: "Av tüfeğim"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/once-isten-at-sonra-arastir-157693h.htm">Önce işten at sonra araştır</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/adalet-bakanligi-mustesarindan-nihat-dogana-sert-tepki-157732h.htm">Adalet Bakanlığı Müsteşarı'ndan Nihat Doğan'a sert tepki!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/sinan-ogandan-referandum-aciklamasi-157727h.htm">Sinan Oğan'dan referandum açıklaması</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/topla-kongreyi-de-herkes-alsin-boyunun-olcusunu-157687h.htm">Topla kongreyi de herkes alsın boyunun ölçüsünü?</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0419590473175 --></div></body></html>