<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>Seyit Onbaşı dioraması AKS&#039;de</title>
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/seyit-onbasi-dioramasi-aksde-159314h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" />
<meta name="DC.date.issued" content="2017-03-16T23:06:58+03:00" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm" />
<meta property="og:title" content="Seyit Onbaşı dioraması AKS&#039;de" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" />
<meta name="twitter:site" content="@@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm">
<meta name="twitter:title" content="Seyit Onbaşı dioraması AKS&#039;de" />
<meta name="twitter:description" content="" />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/164958.jpg" />
<meta itemprop="articleSection" content="Kültür Sanat" />
<meta itemprop="dateCreated" content="2017-03-16T23:06:58+03:00" />
<meta itemprop="dateModified" content="2017-03-16T23:06:58+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" />
<link href="http://www.yenicaggazetesi.com.tr/s/style.css?161209.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?1611161.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="159314" data-title="Seyit Onbaşı dioraması AKS&#039;de" data-url="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm" data-next="http://www.yenicaggazetesi.com.tr/kirmizi-kaplumbaga-159313h.htm"><div class="middle_content_title"><h1 itemprop="name">Seyit Onbaşı dioraması AKS'de</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" rel="self"><span itemprop="title">Kültür Sanat</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=159314');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=159314')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-03-17T00:00:00+03:00">17.03.2017 00:00</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" alt="Seyit Onbaşı dioraması AKS&#039;de"  /></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="description" class="short_content"></div><div itemprop="articleBody" id="news_content" class="text_content"><p>18 Mart Çanakkale Zaferinin 102. yıldönümü nedeniyle, Hisart Canlı Tarih ve Diorama Müzesi'nden getirilen Çanakkale Savaşı'nın efsane kahramanı Seyit Onbaşı Dioraması, ilk kez bu özel günde Akasya Kültür Sanat'ta sergilenecek. Çanakkale'nin efsane kahramanlarından Seyit Onbaşı, mekanizması bozulan bir topun mermisini sırtına alarak namluya sürmüş, ateşleyip İngiliz zırhlısını vurarak savaşın seyrini değiştirmişti. Tek başına kaldırdığı merminin ağırlığı için yaklaşık 276 kg olduğu söylenen efsane kahraman Seyit Onbaşı Dioraması; müze dışında ilk kez AKS'de ziyaretçilerle buluşuyor. Sergi Mayıs sonuna kadar gezilebilir. <em>Ziyaret Saatleri:&nbsp; Salı, Çarşamba, Perşembe, Cuma, Cumartesi 10.00-18.00/Pazar: 12.00-19.00. Bilet fiyatları: Tam: 25.50 TL. Öğrenci: 17.50 TL.</em>&nbsp;</p></div><div class="clear"></div></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="@Gazete_Yenicag" data-gplus=""></div><div class="banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/Yencag_haber_alti', [580, 400], 'div-gpt-ad-1460364143324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/Yencag_haber_alti -->
<div id='div-gpt-ad-1460364143324-0' style='height:400px; width:580px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364143324-0'); });
</script>
</div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_159314" onsubmit="return addComment(this, 1, 159314);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><img src="http://www.yenicaggazetesi.com.tr/d/other/ilan-santral-001.jpg" alt="ilan"></div><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/1620_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/yenicag-300x250', [300, 250], 'div-gpt-ad-1460364474744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/yenicag-300x250 -->
<div id='div-gpt-ad-1460364474744-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364474744-0'); });
</script>
</div>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" alt="Seyit Onbaşı dioraması AKS&#039;de" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/ayinesi-istir-kisinin-lafa-bakilmaz-159303h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164950.jpg" alt="Ayinesi iştir kişinin, lafa bakılmaz" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/firavun-anayasasi-159319h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/155006.jpg" alt="&quot;Firavun Anayasası!&quot;" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/trt-haber-oldu-size-akp-haber-159304h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157801.jpg" alt="TRT Haber oldu size AKP Haber!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/aquarius-159311h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164955.jpg" alt="Aquarius" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/telgrafhaneleri-ele-gecirdiler-159310h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164954.jpg" alt="Telgrafhaneleri ele geçirdiler" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/guzel-ve-cirkin-159312h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164956.jpg" alt="Güzel ve Çirkin" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kirmizi-kaplumbaga-159313h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164957.jpg" alt="Kırmızı Kaplumbağa" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bu-bir-aile-filmidir-159317h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164964.jpg" alt="Bu bir aile filmidir!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/inanmis-40-kisi-40-bin-kisiye-bedeldir-159320h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164969.jpg" alt="İnanmış 40 kişi, 40 bin kişiye bedeldir!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/hani-hacli-seferleri-savas-degildi-159318h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/164966.jpg" alt="Hani Haçlı seferleri savaş değildi?.." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/kilidi-ulkuculer-acacak-159316h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/161160.jpg" alt="Kilidi Ülkücüler açacak..." width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm">Seyit Onbaşı dioraması AKS&#039;de</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/ayinesi-istir-kisinin-lafa-bakilmaz-159303h.htm">Ayinesi iştir kişinin, lafa bakılmaz</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/firavun-anayasasi-159319h.htm">&quot;Firavun Anayasası!&quot;</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/trt-haber-oldu-size-akp-haber-159304h.htm">TRT Haber oldu size AKP Haber!</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/aquarius-159311h.htm">Aquarius</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/telgrafhaneleri-ele-gecirdiler-159310h.htm">Telgrafhaneleri ele geçirdiler</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/guzel-ve-cirkin-159312h.htm">Güzel ve Çirkin</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/kirmizi-kaplumbaga-159313h.htm">Kırmızı Kaplumbağa</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/bu-bir-aile-filmidir-159317h.htm">Bu bir aile filmidir!</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/inanmis-40-kisi-40-bin-kisiye-bedeldir-159320h.htm">İnanmış 40 kişi, 40 bin kişiye bedeldir!</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/hani-hacli-seferleri-savas-degildi-159318h.htm">Hani Haçlı seferleri savaş değildi?..</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/kilidi-ulkuculer-acacak-159316h.htm">Kilidi Ülkücüler açacak...</a></li></ul></ul></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="seyit-onbasi-dioramasi-aksde-159314h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164958.jpg" alt="Seyit Onbaşı dioraması AKS&#039;de" /><span class="t">Seyit Onbaşı dioraması AKS'de</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cello-ve-kemanin-parlayan-yildizlari-159241h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164842.jpg" alt="Çello ve kemanın parlayan yıldızları" /><span class="t">Çello ve kemanın parlayan yıldızları</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="canakkale-zaferinin-fotograflari-159240h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164839.jpg" alt="Çanakkale Zaferinin Fotoğrafları" /><span class="t">Çanakkale Zaferinin Fotoğrafları</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hekimoglu-operasi-izmirde-159148h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164677.jpg" alt="Hekimoğlu operası İzmir&#039;de" /><span class="t">Hekimoğlu operası İzmir'de</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="1615in-ruhunu-yasatiyorlar-159147h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164676.jpg" alt="1615’in ruhunu yaşatıyorlar" /><span class="t">1615’in ruhunu yaşatıyorlar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gaziden-ortak-deger-videosu-159146h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164674.jpg" alt="Gazi&#039;den &#039;Ortak Değer&#039; videosu" /><span class="t">Gazi'den 'Ortak Değer' videosu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="istiklal-marsinin-10-kitasini-10-ayri-tabloyla-sergilediler-159144h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164673.jpg" alt="İstiklal Marşı&#039;nın 10 kıtasını 10 ayrı tabloyla sergilediler" /><span class="t">İstiklal Marşı'nın 10 kıtasını 10 ayrı tabloyla sergilediler</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ortayli-hala-insanlar-aglasiyor-ruslara-bile-ogrettim-158835h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/164060.jpg" alt="Ortaylı: &quot;Hala insanlar ağlaşıyor, Ruslara bile öğrettim!&quot;" /><span class="t">Ortaylı: "Hala insanlar ağlaşıyor, Ruslara bile öğrettim!"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="oksuz-yeni-kitabini-imzalayacak-158736h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/163871.jpg" alt="Öksüz yeni kitabını imzalayacak" /><span class="t">Öksüz yeni kitabını imzalayacak</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="galip-erdem-unutulmayacak-158734h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/163872.jpg" alt="Galip Erdem unutulmayacak" /><span class="t">Galip Erdem unutulmayacak</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/1703YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/0602GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/0602DOK01_2017.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/hani-hacli-seferleri-savas-degildi-159318h.htm">Hani Haçlı seferleri savaş değildi?..</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kilidi-ulkuculer-acacak-159316h.htm">Kilidi Ülkücüler açacak...</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bu-bir-aile-filmidir-159317h.htm">Bu bir aile filmidir!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/inanmis-40-kisi-40-bin-kisiye-bedeldir-159320h.htm">İnanmış 40 kişi, 40 bin kişiye bedeldir!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/firavun-anayasasi-159319h.htm">"Firavun Anayasası!"</a></li><li><a href="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm">Seyit Onbaşı dioraması AKS'de</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kirmizi-kaplumbaga-159313h.htm">Kırmızı Kaplumbağa</a></li><li><a href="http://www.yenicaggazetesi.com.tr/guzel-ve-cirkin-159312h.htm">Güzel ve Çirkin</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/seyit-onbasi-dioramasi-aksde-159314h.htm">Seyit Onbaşı dioraması AKS'de</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ayinesi-istir-kisinin-lafa-bakilmaz-159303h.htm">Ayinesi iştir kişinin, lafa bakılmaz</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/firavun-anayasasi-159319h.htm">"Firavun Anayasası!"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/trt-haber-oldu-size-akp-haber-159304h.htm">TRT Haber oldu size AKP Haber!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/aquarius-159311h.htm">Aquarius</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/telgrafhaneleri-ele-gecirdiler-159310h.htm">Telgrafhaneleri ele geçirdiler</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/guzel-ve-cirkin-159312h.htm">Güzel ve Çirkin</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/kirmizi-kaplumbaga-159313h.htm">Kırmızı Kaplumbağa</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bu-bir-aile-filmidir-159317h.htm">Bu bir aile filmidir!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/inanmis-40-kisi-40-bin-kisiye-bedeldir-159320h.htm">İnanmış 40 kişi, 40 bin kişiye bedeldir!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/hani-hacli-seferleri-savas-degildi-159318h.htm">Hani Haçlı seferleri savaş değildi?..</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/kilidi-ulkuculer-acacak-159316h.htm">Kilidi Ülkücüler açacak...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/139-ilce-baskanindan-referandum-cagrisi-159248h.htm">139 ilçe başkanından referandum çağrısı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/nigde-valiligi-aksenerin-programini-iptal-etti-159286h.htm">Niğde Valiliği Akşener’in programını iptal etti</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/desticiye-tepki-gosteren-alperenler-yazicioglunun-bu-goruntulerini-paylasiyor-159296h.htm">Destici'ye tepki gösteren Alperenler, Yazıcıoğlu'nun bu görüntülerini paylaşıyor</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0232229232788 --></div></body></html>