<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="680" />
<title>Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor</title>
<meta name="keywords" content="ceviz zarı,çay,fayda,ceviz,akciğer,bağışıklık" />
<meta name="description" content="Ceviz zarı çayının faydalarını say say bitmiyor. Akciğerleri yenileyip, bağışıklık sistemini güçlendiren ceviz zarı çayının faydaları belli oldu.    " />
<link rel="canonical" href="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" />
<link rel="amphtml" href="https://www.yenicaggazetesi.com.tr/service/amp/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm">
<link rel="alternate" href="https://www.yenicaggazetesi.com.tr/mobi/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221333077578213.jpg" />
<meta name="DC.date.issued" content="2022-11-14T13:33:00+03:00" />
<meta name="news_keywords" content="ceviz zarı,çay,fayda,ceviz,akciğer,bağışıklık" />
<meta name="robots" content="max-image-preview:large">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" />
<meta property="og:title" content="Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor" />
<meta property="og:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221333077578213.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm">
<meta name="twitter:title" content="Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor" />
<meta name="twitter:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221333077578213.jpg" />
<meta itemprop="author" content="Yeni Çağ Gazetesi" />
<meta itemprop="url" content="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221333077578213.jpg" />
<meta itemprop="articleSection" content="Sağlık" />
<meta itemprop="dateCreated" content="2022-11-14T13:33:00+03:00" />
<meta itemprop="dateModified" content="2022-11-14T13:33:00+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" />
<meta itemprop="headline" content="Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="/assets/img/favicon.png">
<link rel="apple-touch-icon" href="/assets/img/apple-touch-icon.png">
<link rel="stylesheet" href="/assets/css/main.css?v=793.025">
<link rel="icon" type="image/png" sizes="32x32" href="/s/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/s/assets/favicon/safari-pinned-tab.svg" color="#941a1d">
<link rel="shortcut icon" href="/s/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/s/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjIUvQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjYUvaYr.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/yenicag/loader.js');
</script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=60a2bac5edbfd5001100132e&product=sop' async='async'></script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22032756620/YC_Desktop_Masthead', [[1000,250],[970,250]], 'div-gpt-ad-8463326-1')
             .addService(googletag.pubads());
			 
			 
    //googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sol', [[160,600],[120,600]], 'div-gpt-ad-8463326-2')
    //         .addService(googletag.pubads());
			 
    //googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sag', [[160,600],[120,600]], 'div-gpt-ad-8463326-3')
     //        .addService(googletag.pubads());


	refsol = googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sol', [[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-2').setTargeting('refsol1', 'refresh').addService(googletag.pubads());
    
	refsag = googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sag', [[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-3').setTargeting('refsag1', 'refresh').addService(googletag.pubads());
			 
		 

			 
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol1', [[300,250],'fluid',[600,250],[500,250]], 'div-gpt-ad-8463326-4')
             .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag1', [[300,250],'fluid'], 'div-gpt-ad-8463326-5')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x600_Sidebar', [[300,600],[160,600],[120,600],[300,250],'fluid'], 'div-gpt-ad-8463326-6')
    //         .addService(googletag.pubads());
      //googletag.defineSlot('/22032756620/YC_Desktop_300x600_Centone', [[300,600],[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-7')
      //        .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol2', [[300,250],'fluid',[600,250],[500,250]], 'div-gpt-ad-8463326-8')
             .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag2', [[300,250],'fluid'], 'div-gpt-ad-8463326-9')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol3', [[300,250],'fluid'], 'div-gpt-ad-8463326-10')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag3', [[300,250],'fluid'], 'div-gpt-ad-8463326-11')
    //         .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sidebar', [[300,250],'fluid',[300,600],[160,600]], 'div-gpt-ad-8463326-12')
             .addService(googletag.pubads());
	 

	 botanc = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Anchor', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).setTargeting('botanc1', 'refresh').addService(googletag.pubads());

			 
	//intstl = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
			 

    googletag.pubads().enableSingleRequest();
	googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
	
	
	
setInterval(function(){googletag.pubads().refresh([refsol]);}, 30000);
setInterval(function(){googletag.pubads().refresh([refsag]);}, 30000);
	
setInterval(function(){googletag.pubads().refresh([botanc]);}, 30000);
	

	
  });
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NSC7BCS');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSC7BCS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="body-news-detail infinite">
<div class="shell">
<div class="header-wrapper relative z-index-front">
<div class="header-top background-black color-white font-size-12">
<div class="container">
<div class="flex between">
<div class="flex space-horizontal-sm">
<div class="date">14 Kasım 2022 Pazartesi</div>
<div class="weather flex middle relative"> <a class="full-link" href="/hava-durumu/">İstanbul Hava durumu </a><i class="icon icon-weather-01 margin-right-sm font-size-16"></i><span>İstanbul 14°C</span></div>
</div>
<div class="right-area flex middle nowrap">

<div class="header-current relative"> <a class="full-link">Doviz verileri</a>
<ul class="flex margin-right-md">
<li class="o10">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>DOLAR </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
 </li>
<li class="o11">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>EURO</span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
<li class="o14">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>ALTIN </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
</ul>
</div>
<ul class="flex space-horizontal-sm">
<li class="relative"><a class="full-link" href="/foto-galeri.htm" target="_blank">Foto Galeri</a>
<div class="flex middle">
<div class="icon icon-photo margin-right-sm font-size-14"></div><span>Foto Galeri</span>
</div>
</li>
<li class="relative"><a class="full-link" href="/video-galeri.htm" target="_blank">Video</a>
<div class="flex middle">
<div class="icon icon-video margin-right-sm font-size-14"></div><span>Video</span>
</div>
</li>
<li class="relative"><a class="full-link" href="https://egazete.yenicaggazetesi.com.tr/" target="_blank">E-gazete</a>
<div class="flex middle">
<div class="icon icon-newspaper margin-right-sm font-size-14"></div><span>E-gazete</span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main background-primary color-white margin-bottom-md background-news">
<div class="container">
<div class="flex middle between">
<div class="margin-right-lg relative"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<div class="flex middle auto"><i class="icon icon-menu margin-right-md font-size-24 cursor-pointer open-menu" onClick="openHeaderMenu()"></i><i class="icon icon-close margin-right-md font-size-24 cursor-pointer display-none close-menu" onClick="closeHeaderMenu()"></i>
<form class="search auto margin-right-md relative display-none color-gray-dark" action="/arama/" method="get"><i class="icon icon-search font-size-16 cursor-pointer absolute bottom-0 left-0 relative">
<input class="absolute top-0 bottom-0 right-0 left-0" type="submit"></i>
<input class="auto font-size-18 width-full background-white" type="text" placeholder="Arama" name="kelime">
</form>
<ul class="margin-right-md flex auto between menu-list">
<li><a class="block" href="/son-dakika/">SON DAKİKA</a></li>
<li><a class="block" href="/yazarlar/">YAZARLAR</a></li>
<li><a class="block" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li><a class="block" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a></li>
<li><a class="block" href="/spor-haberleri-42hk.htm">SPOR</a></li>
<li><a class="block" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="block" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li><a class="block" href="/guncel-haberleri-40hk.htm">GÜNCEL</a></li>
<li><a class="block" href="/saglik-haberleri-61hk.htm">SAĞLIK</a></li>
</ul><i class="icon icon-search font-size-18 cursor-pointer open-search" onClick="openSearch()"></i><i class="icon icon-close font-size-24 cursor-pointer display-none close-search" onClick="closeSearch()"></i>
</div>
 </div>
</div>
</div>
<div class="no-render header-menu padding-vertical-lg background-white display-none absolute width-full">
<div class="container">
<div class="flex nowrap">
<div class="left-area flex auto">
<ul class="font-size-16 auto margin-right-md border-bottom border-small font-weight-700 list-main">
<li class="border-menu"><a class="background-before" href="/son-dakika/">SON DAKİKA</a></li>
<li class="flex middle"><a class="background-before-author margin-right-md" href="/yazarlar/">YAZARLAR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li><a class="background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="flex middle"><a class="background-before-economy margin-right-md" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
</li>
<li class="flex middle"><a class="background-before-spor margin-right-md" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li><a class="background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="background-before-world" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li class="flex middle"><a class="background-before margin-right-md" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/kesfet-haberleri-102hk.htm">Keşfet</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>
<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="flex middle"><a class="background-before-healt margin-right-md" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="flex middle"><a class="background-before-tech margin-right-md" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
<li><a class="background-before-economy" href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</div>
<div class="right-area">
 <div class="margin-bottom-md">
<ul class="space-vertical-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">
<div class="flex">
<div class="button background-tv-gradient radius-md font-size-18 font-weight-700 color-white button-large width-full text-center">Yeniçağ TV</div>
</div></a></li>
</ul>
</div>
<ul class="space-vertical-xs margin-bottom-md">
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
<li><a href="/kunye-7s.htm">Künye</a></li>
<li><a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li><a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li><a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>
</ul>
<ul class="social space-horizontal-sm flex font-size-16 color-white">
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.facebook.com/YenicagGazetesi" target="_blank">Facebook</a><i class="icon icon-facebook"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://twitter.com/Gazete_Yenicag" target="_blank">Twitter</a><i class="icon icon-twitter"></i></div>
</li>

<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.instagram.com/yenicag/" target="_blank">İnstagram</a><i class="icon icon-instagram"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Youtube</a><i class="icon icon-youtube"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/rss/" target="_blank">rss</a><i class="icon icon-rss"></i></div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="space-4 container relative">
<div class="left-area fixed top-0 z-index-front">

<div id='div-gpt-ad-8463326-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-2'); });
  </script>
</div>

</div>
<div class="right-area fixed top-0 z-index-front">

<div id='div-gpt-ad-8463326-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-3'); });
  </script>
</div>

</div>
</div>
<div class="infinite-main" data-ajaxurl="/infinitive/desktop/news/" data-type="desktop" data-category="desktop" data-preload="true" data-count="https://stats.yenicaggazetesi.com.tr/count/">
<div class="infinite-item" data-id="597291" data-nextid="597303" data-pageurl="https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm">
<iframe src="https://stats.yenicaggazetesi.com.tr/news/597291/" name="hs" id="hs" width="0" height="0" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="no"></iframe>
<div class="container">
<div class="space-2 flex center margin-bottom-md">
<div class="wrapper background-gray">

<div id='div-gpt-ad-8463326-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-1'); });
  </script>
</div>

</div>
</div>
<div class="border-bottom border-small">
<ul class="breadcrumb flex middle margin-bottom-sm font-size-12 font-weight-5 scroll-container scroll-text nowrap padding-vertical-sm color-gray-dark">
<li><a href="/">Anasayfa</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li><a href="/saglik-haberleri-61hk.htm">Sağlık</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li class="font-weight-500">Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor</li>
</ul>
</div>
<div class="news-wrapper relative">
<div class="row">
<div class="col-8">
<div class="content-wrapper margin-bottom-md">
<h1 class="font-weight-500 font-size-40 margin-bottom-md">Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor</h1>
<h2 class="font-weight-500 font-size-20 margin-bottom-md">Ceviz zarı çayının faydalarını say say bitmiyor. Akciğerleri yenileyip, bağışıklık sistemini güçlendiren ceviz zarı çayının faydaları belli oldu. </h2>
<div class="info-top margin-bottom-md">
<div class="flex between">
<div class="font-size-12 color-gray-medium">Haber Giriş: 14 Kasım 2022 Pazartesi&nbsp;- 13:33</div><a class="flex middle" href="https://news.google.com/publications/CAAiELIVt8JitAaDNnbHNU7r9FsqFAgKIhCyFbfCYrQGgzZ2xzVO6_Rb?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
<div class="font-weight-500 ont-size-13 margin-right-sm">Takip Et</div>
<div class="icon-google_news"></div></a>
</div>
<div class="font-size-10 color-gray-medium"><b><h3>Ceviz zarı çayının faydaları ortaya çıktı. Bağışıklık sistemini güçlendiriyor</h3></b></div>
</div>
<div class="media-wrapper margin-bottom-md">
<img src="https://cdnr.yenicaggazetesi.com.tr/news/2022/11/141120221332367576323.jpg" alt="Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor" loading="lazy">
</div>
<div class="no-render">
<div class="flex between margin-bottom-md">

<div class="sharethis-inline-share-buttons"></div>


<div class="font-size-setting flex middle">
<div class="font-size-18 cursor-pointer plus">+</div>
<div class="font-size-24">Aa </div>
<div class="font-size-18 cursor-pointer minus">-</div>
</div>
</div>
<div class="content" style="font-size:1.8rem;">
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:655px;margin-left:5px;">
<div id='div-gpt-ad-8463326-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-4'); });
  </script>
</div>
</div>
</div>
<p>Cevizin iç kısmında yer alan ceviz zarı, zengin bir vitamin ve mineral kaynağı. Ceviz zarı olarak bilinen kabuklu yapının demlenmesiyle de şifalı bitki çaylarından olan ceviz zarı çayı elde edilir.</p> <p><strong>FAYFALARI</strong></p> <p><strong>Ceviz zarı çayı faydaları ise şu şekildedir:</strong></p> <p>Akciğer sağlığını korur ve öksürüğün giderilmesinde önemli rol oynar.</p> <p>Vücuttan toksin maddelerin atılmasına yardımcı olur.</p> <p>Balgam söktürücü etkisi vardır.</p> <p>Bağışıklık sistemini güçlendirerek oluşabilecek hastalıklara karşı koruyucu bir bariyer oluşturur.</p> <p>Nezle, grip gibi hastalıkların tedavisinde yardımcı rol alır.</p> <p><img alt="" height="444" src="https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221327037570205.jpg" width="663" /></p> <p>Bağırsakta oluşan bakterilerin giderilmesine yardımcıdır.</p> <p>Ağız sağlığına iyi gelir.</p> <p>Ceviz zarı çayının gargara olarak kullanılması durumunda ağızda oluşan yaraları iyileştirici etkisi vardır.</p> <p>Astım rahatsızlığının tedavisinde destekleyici olarak tüketilir.</p> <p>Saç durulama suyu olarak kullanıldığında saçta oluşan kepek oluşumunun önüne geçer.</p> <p><strong>NASIL YAPILIR</strong></p> <p>Cevizin içerisinde yer alan ceviz zarının demlenmesiyle hazırlanan bu çayın ılık ve soğuk olarak tüketmek veya kullanmak mümkündür. Özellikle ağız yaralarının giderilmesi amacıyla ceviz zarı çayı kaynatılarak demlenmesinin ardından soğutularak gargara olarak kullanılabilir. Ayrıca saçta oluşan kepeklerin ve saç dökülmelerinin önlenmesi amacıyla da bu çay soğutularak saç suyu olarak kullanılabilir.</p> <p><strong>ZAYIFLATIR MI</strong></p> <p>Stres, hormonal değişimler, günlük hayatın yoğunluğu, beslenme düzeninin değişimi gibi pek çok etken fazla kilolara sebebiyet verir. Bu durumda pek çok kişi bu kilolardan kurtulmanın yollarını arar. Bu yollardan ise genellikle tıbbi ilaçlar yerine doğal yöntemler tercih edilir.</p>
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:655px;margin-left:5px;">
<div id='div-gpt-ad-8463326-8'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-8'); });
  </script>
</div>
</div>
</div>
<div class="banner">
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
taboola_container_id = 'taboola-below-article-thumbnails-1';

window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-infinite-scroll', container: taboola_container_id, placement: 'thumbnails-infinite-scroll', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm'});
</script>
</div>
</div>
<div class="margin-bottom-md">
<ul class="social space-horizontal-sm flex">
<li>
<div class="flex">
<div class="flex middle background-facebook button color-white relative"> <a class="full-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm" target="_blank">Facebook'ta paylaş</a><i class="icon icon-facebook margin-right-sm"></i><span>Paylaş</span></div>
</div>
</li>
<li>
<div class="flex">
<div class="flex middle background-twitter button color-white relative"> <a class="full-link" href="https://twitter.com/share?url=https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm&text=&via=Gazete_Yenicag" target="_blank">Twitter'ta paylaş</a><i class="icon icon-twitter margin-right-sm"></i><span>Paylaş</span></div>
</div>
</li>
<li>
<div class="flex">
<div class="flex middle background-print button color-white relative"> <a class="full-link" href="javascript:void(0)" onclick="window.print()">Yazdır</a><i class="icon icon-print margin-right-sm"></i><span>Yazdır</span></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="no-render tags font-size-13">
<div class="header margin-bottom-sm">
<div class="title font-weight-700">Etiketler</div>
</div>
<ul class="font-weight-500 space-horizontal-md flex">
<li><a href="https://www.yenicaggazetesi.com.tr/ceviz-zarı-haberleri.htm" title="ceviz zarı" rel="tag">ceviz zarı</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/çay-haberleri.htm" title="çay" rel="tag">çay</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/fayda-haberleri.htm" title="fayda" rel="tag">fayda</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/ceviz-haberleri.htm" title="ceviz" rel="tag">ceviz</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/akciğer-haberleri.htm" title="akciğer" rel="tag">akciğer</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/bağışıklık-haberleri.htm" title="bağışıklık" rel="tag">bağışıklık</a></li>
</ul>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="section-comment margin-bottom-md border background-gray padding-md radius-md">
<div class="header type-4 relative margin-bottom-md background-before">
<div class="font-size-20 font-weight-700 md-font-size-16">HABERE YORUM YAZ</div>
</div>
<form method="POST" id="commentForm" method="post" action="https://stats.yenicaggazetesi.com.tr/_posts/">
<input type="hidden" id="hid" name="hid" value="597291">
<input type="hidden" name="userId" value="0" id="userId">
<textarea class="width-full margin-bottom-md font-weight-500 font-size-18 border radius-md shadow padding-md background-white" rows="3" required placeholder="Yorumunuzu buraya yazabilirsiniz..." name="write-comment" id="write-comment" maxlength="200" style="font-family:Arial;font-size:14px"></textarea>
<div class="flex end margin-bottom-md md-font-size-16 mb-column">
<input class="shadow radius-md padding-sm margin-right-md font-size-18 font-weight-500 md-font-size-16 mb-margin-bottom" type="text" required placeholder="Adınız Soyadınız" name="write-name" id="write-name" style="font-family:Arial;font-size:14px">
<button class="background-primary raidus-md color-white padding-rec-md radius-md font-weight-700">Yorum Gönder</button>
</div>
</form>
<p class="font-size-12 color-gray-medium"><strong>UYARI: </strong>Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır. </p>
</div>
<div class="comment-list margin-top-lg">
</div>
<script src="https://use.fontawesome.com/fe459689b4.js"></script>
<script type="text/javascript">
var btn1 = document.querySelector('#green');
var btn2 = document.querySelector('#red');

btn1.addEventListener('click', function() {
  
    if (btn2.classList.contains('red')) {
      btn2.classList.remove('red');
    } 
  this.classList.toggle('green');
  
});

btn2.addEventListener('click', function() {
  
    if (btn1.classList.contains('green')) {
      btn1.classList.remove('green');
    } 
  this.classList.toggle('red');
  
});


</script>
<style>
button{
  cursor: pointer;
  outline: 0;
  color: #AAA;

}

.btn:focus {
  outline: none;
}

.green{
  color: green;
}

.red{
  color: red;
}
</style>
</div>
<div class="col-4">
<div class="sidebar">
<div class="space-3 flex center margin-bottom-md" style="height:600px;">
<div class="wrapper ">
<div id='div-gpt-ad-8463326-12'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-12'); });
  </script>
</div>
</div>
</div>
<div class="no-render">
<div class="most-read">
<div class="header type-2 relative margin-bottom-md background-before-primary">
<div class="border-bottom border-small">
<div class="flex middle between">
<div class="font-size-20 font-weight-700">EN ÇOK OKUNANLAR</div>
</div>
</div>
</div>
<div class="border-bottom border-small">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/cemal-enginyurttan-zehir-gibi-aciklama-sedat-pekeri-etiketleyerek-paylasti-597061h.htm" target="_blank">﻿Cemal Enginyurt’tan zehir gibi açıklama. Sedat Peker’i etiketleyerek paylaştı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">1</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/131120221938435525169.jpg" alt="﻿Cemal Enginyurt’tan zehir gibi açıklama. Sedat Peker’i etiketleyerek paylaştı" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Cemal Enginyurt’tan zehir gibi açıklama. Sedat Peker’i etiketleyerek paylaştı</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/taksimde-gerceklesen-teror-saldirisi-ardindan-is-dunyasindan-saldiriyi-kinayan-mesajlar-geldi-597141h.htm" target="_blank">﻿İstiklal Caddesi'nde terör saldırısı gerçekleşti. İş dünyasından saldırıya sert tepki geldi </a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">2</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/141120220059253457324.jpg" alt="﻿İstiklal Caddesi'nde terör saldırısı gerçekleşti. İş dünyasından saldırıya sert tepki geldi  " /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿İstiklal Caddesi'nde terör saldırısı gerçekleşti. İş dünyasından saldırıya sert tepki geldi </div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/aksenerden-istiklal-caddesindeki-patlamaya-iliskin-aciklama-597048h.htm" target="_blank">﻿Akşener'den İstiklal Caddesi'ndeki patlamaya ilişkin açıklama</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">3</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/131120221942095526307.jpg" alt="﻿Akşener'den İstiklal Caddesi'ndeki patlamaya ilişkin açıklama" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Akşener'den İstiklal Caddesi'ndeki patlamaya ilişkin açıklama</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/istiklalde-gerceklesen-teror-saldirisiyla-ilgili-detaylari-aciklayan-adalet-bakani-bekir-bozdag-terorist-kadin-hakkinda-dikkat-ceken-ifadeler-kullandi-597125h.htm" target="_blank">﻿Adalet Bakanı, İstiklal'deki terör saldırısının ayrıntılarını anlattı. Bir kadın bankta 45 dakika kadar oturuyor </a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">4</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/141120220001223456262.jpg" alt="﻿Adalet Bakanı, İstiklal'deki terör saldırısının ayrıntılarını anlattı. Bir kadın bankta 45 dakika kadar oturuyor " /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Adalet Bakanı, İstiklal'deki terör saldırısının ayrıntılarını anlattı. Bir kadın bankta 45 dakika kadar oturuyor </div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/sedat-pekerin--kaos-aciklamalari-gundem-oldu-halk-dusmani-teroristlerin-beyoglundaki-kanli-saldirisindan-sonra-sedat-pekerin-o-videosu-tiklanma-rekoru-kirdi-597080h.htm" target="_blank">﻿Sedat Peker'in kaos açıklamaları gündem oldu. Halk düşmanı teröristlerin kanlı saldırısından sonra Sedat Peker'in o videosu tıklanma rekoru kırdı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">5</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/131120222037499310303.jpg" alt="﻿Sedat Peker'in  kaos açıklamaları gündem oldu. Halk düşmanı teröristlerin kanlı saldırısından sonra Sedat Peker'in o videosu tıklanma rekoru kırdı" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Sedat Peker'in kaos açıklamaları gündem oldu. Halk düşmanı teröristlerin kanlı saldırısından sonra Sedat Peker'in o videosu tıklanma rekoru kırdı</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/istiklal-caddesinde-yasanan-patlama-sonrasi-sishanede-silah-sesleri-duyuldu-597055h.htm" target="_blank">﻿Şişhane'de silah sesleri. İstiklal Caddesi'nde patlama sonrası</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">6</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/131120221856265362772.JPG" alt="﻿Şişhane'de silah sesleri. İstiklal Caddesi'nde patlama sonrası" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Şişhane'de silah sesleri. İstiklal Caddesi'nde patlama sonrası</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/istiklal-caddesinde-patlama-kameraya-boyle-yansidi-597030h.htm" target="_blank">﻿İstiklal Caddesi'nde patlama kameraya böyle yansıdı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">7</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/11/131120221650455524236.jpg" alt="﻿İstiklal Caddesi'nde patlama kameraya böyle yansıdı" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿İstiklal Caddesi'nde patlama kameraya böyle yansıdı</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="margin-bottom">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/bilim-insanlarinin-yaptigi-arastirmalardan-ortaya-cikti-havadaki-kucuk-parcaciklar-kalp-krizine-neden-oluyor-597300h.htm" target="_blank">﻿Havadaki küçük parçacıklar kalp krizine neden oluyor</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/11/141120221353235218518.jpg" alt="﻿Havadaki küçük parçacıklar kalp krizine neden oluyor" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Havadaki küçük parçacıklar kalp krizine neden oluyor</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/amator-macta-rezalet-hakeme-10-kisi-birden-saldirdi-597299h.htm" target="_blank">﻿Hakeme 10 kişi birden saldırdı. Amatör maçta rezalet </a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/11/141120221352144938049.jpg" alt="﻿Hakeme 10 kişi birden saldırdı. Amatör maçta rezalet " loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Hakeme 10 kişi birden saldırdı. Amatör maçta rezalet </div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/iste-teknolojiyle-dikkat-ceken-statlar-2022-dunya-kupasinda-kullanilacak-8-stat-birbirinden-farkli-ozellikleriyle-futbolseverleri-agirlayacak-597298h.htm" target="_blank">﻿Dünya Kupası'na ev sahipliği yapacak statlarda ilginç detaylar</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/11/141120221347375233180.jpg" alt="﻿Dünya Kupası'na ev sahipliği yapacak statlarda ilginç detaylar" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Dünya Kupası'na ev sahipliği yapacak statlarda ilginç detaylar</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/haris-seferovic-ve-patrick-van-aanholtu-gondercek-galatasarayda-gozler-devre-arasinda-597297h.htm" target="_blank">﻿Galatasaray 2 yıldızıyla vedaşalıyor</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/11/141120221327425237151.jpg" alt="﻿Galatasaray 2 yıldızıyla vedaşalıyor" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Galatasaray 2 yıldızıyla vedaşalıyor</div>
</div>
</div>
</div>
</div>
<div class="space-3 flex center margin-bottom-md" style="height:175px;margin-top:15px;">
<iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000756-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="flex center">
<div class="loader"></div>
</div>
<div class="footer-wrapper no-render">
<div class="footer-top background-primary color-white background-news">
<div class="container">
<div class="flex middle relative">
<div class="relative margin-right-md"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<ul class="flex space-horizontal-md font-weight-500">
<li> <a href="/">Ana Sayfa </a></li>
<li> <a href="/kunye-7s.htm">Künye</a></li>
<li> <a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li> <a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li> <a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>

</ul>
<div class="icon icon-arrow-circle-up font-size-24 background-primary padding-sm absolute right-0 cursor-pointer radius-circle background-news"></div>
</div>
</div>
</div>
<div class="footer-main padding-vertical-md">
<div class="container">
<ul class="flex list-main font-weight-700 font-size-16">
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/yazarlar/">YAZARLAR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-economy" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-spor" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-world" href="">DÜNYA</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/yemek-tarifleri-haberleri-91hk.htm">Yemek Tarifleri</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>
<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-healt" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-tech" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="footer-bottom padding-vertical-md">
<div class="container">
<div class="top-area">
<div class="border-bottom">
<div class="flex between">
<div>
<div class="font-size-12 margin-bottom-sm">Copyright 2022 | Tüm Hakları Saklıdır.</div>
<ul class="font-size-12 flex space-horizontal-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Yeniçağ TV</a></li>
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
</ul>
</div>
<ul class="flex space-horizontal-sm">

<li class="relative"><a class="full-link" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.yenicag&hl=tr" target="_blank">android app</a>
<div class="icon-android"></div>
</li>
<li class="relative"><a class="full-link" href="https://apps.apple.com/tr/app/yeni%C3%A7a%C4%9F/id1353237467?l=tr" target="_blank">ios app</a>
<div class="icon-ios"></div>
</li>
</ul>
</div>
<div class="font-size-10 text-center">Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_48108776", "obj": {"id":"23012","width":"355","height":"200"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7759-5354-7127-3894-6872-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</div>
<div class="overlay fixed z-index-back relative display-none"></div>
<script src="/assets/js/min/scripts-min.js?v=793.025"></script>

<script src="https://cdn.yenicaggazetesi.com.tr/assets/js/jquery-3.5.1.min.js"></script>
<script>
      (function ($) {
        var formElem= $('#commentForm');
      
      
      formElem.submit(function(event) {
      
          event.preventDefault(); 
      
          var req = $.ajax({
              url: formElem.attr('action'),
              type: 'POST',
              data: formElem.serialize()
          });
          req.done(function(data) {
          if (data === 'success') {
              console.log("success")
			   alert('Yorumunuz kaydedildi..');
			   document.getElementById('write-name').value = ''
			   document.getElementById('write-comment').value = ''
          }
        });
      });
      
      
      }(jQuery));
      
      //replyComment
      function replyComment(userId){
        //window.location.href="#commentForm";
        $(".comment-item").removeClass("current");
        $(".comment-item .reply-button").text("YORUMA CEVAP YAZ");
        $(".comment-item .reply-button").css('background','')
        
        $("#userId-"+ userId ).addClass("current");
      
        $("#userId-"+ userId + " .comment-content .reply-button").first().text("VAZGEÇ")
        $("#userId-"+ userId + " .comment-content .reply-button").first().css('background','#cf011b')
        
        //$("#userId").val(userId);
      
        //$("#commentForm").addClass("anim");
        //console.log(userId)
      }
      
      
      
      $( document ).on( "click", ".comment-item.current .reply-button", function(e) {
        e.preventDefault(); 
        $(".comment-item").removeClass("current");
        $(this).text("YORUMA CEVAP YAZ");
        $(this).css('background','')
        //$("#userId").val("0");
         //$("#commentForm").removeClass("anim");
      });
      
      
    
    </script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"inLanguage": "tr-TR",
"articleSection": "Sağlık",
"mainEntityOfPage": {"@type": "WebPage",
"@id": "https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm"},
"headline": "Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor",
"alternativeHeadline": "Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor",
"wordCount":"33",
"keywords":["ceviz zarı,çay,fayda,ceviz,akciğer,bağışıklık"],
"image": {"@type": "ImageObject","url": "https://cdn.yenicaggazetesi.com.tr/news/2022/11/141120221333077578213.jpg", "width": "1200","height": "675"},
"datePublished": "2022-11-14T13:33:00+03:00",
"dateModified": "2022-11-14T13:33:00+03:00",
"description":  "Ceviz zarı çayının faydalarını say say bitmiyor. Akciğerleri yenileyip, bağışıklık sistemini güçlendiren ceviz zarı çayının faydaları belli oldu.    ",
"articleBody": "Ceviz zarı çayının faydalarını say say bitmiyor. Akciğerleri yenileyip, bağışıklık sistemini güçlendiren ceviz zarı çayının faydaları belli oldu.    ",
"author":[{"@type": "Organization",
"name": "Yeniçağ",
"url": "https://www.yenicaggazetesi.com.tr/kunye-7s.htm"}],
"publisher": {"@type": "NewsMediaOrganization",
			"name":"Yeniçağ",
			"logo":{"@context":"http://schema.org",
			"@type":"ImageObject",
			"url":"https://www.yenicaggazetesi.com.tr/s/i/logo.png","height":100,"width":250},
			"url":"https://www.yenicaggazetesi.com.tr/",
			"@id":"https://www.yenicaggazetesi.com.tr/#publisher",
			"masthead":"https://www.yenicaggazetesi.com.tr/kunye-7s.htm",
			"foundingDate":"2002-03-04",
            "telephone": "(0212) 452 40 40",
            "address": "Çobançeşme Mah. Kalender Sk. No:12 \r\nYenibosna - Bahçelievler / İSTANBUL",
			"sameAs":["https://www.facebook.com/YenicagGazetesi",
			"https://twitter.com/Gazete_Yenicag",
			"https://www.instagram.com/yenicag/",
			"https://www.youtube.com/c/Yeni%C3%A7a%C4%9FTV",
			"https://www.wikidata.org/wiki/Q3572167",
			"https://tr.wikipedia.org/wiki/Yeni%C3%A7a%C4%9F_(gazete)"],
			"alternateName":["yeni çağ","Yeniçağ Gazetesi","yenicag"]},
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            }}
					</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{"@type":"ListItem",
"position":1,"name":"Haberler",
"item":"https://www.yenicaggazetesi.com.tr"},
{"@type":"ListItem",
"position":2,"name":"Sağlık",
"item":"https://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm"},
{"@type":"ListItem",
"position":3,
"name":"Bağışıklık sistemini güçlendiriyor. Akciğerleri yeniliyor. Faydalarını say say bitmiyor",
"item":"https://www.yenicaggazetesi.com.tr/ceviz-zari-cayinin-faydalari-ortaya-cikti-bagisiklik-sistemini-guclendiriyor-597291h.htm"
}]};
</script>
</body>
</html>