<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="680" />
<title>Başakşehir UEFA'da kritik maça çıkıyor</title>
<meta name="keywords" content="Başakşehir,UEFA,Riga,RFS" />
<meta name="description" content="UEFA Avrupa Konferans Ligi A Grubu dördüncü hafta maçında Medipol Başakşehir, Letonya'nın RFS takımıyla sahasında karşılaşacak.  " />
<link rel="canonical" href="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" />
<link rel="amphtml" href="https://www.yenicaggazetesi.com.tr/service/amp/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm">
<link rel="alternate" href="https://www.yenicaggazetesi.com.tr/mobi/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221020112559746.jpg" />
<meta name="DC.date.issued" content="2022-10-13T10:37:00+03:00" />
<meta name="news_keywords" content="Başakşehir,UEFA,Riga,RFS" />
<meta name="robots" content="max-image-preview:large">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" />
<meta property="og:title" content="Başakşehir UEFA'da kritik maça çıkıyor" />
<meta property="og:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221020112559746.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm">
<meta name="twitter:title" content="Başakşehir UEFA'da kritik maça çıkıyor" />
<meta name="twitter:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221020112559746.jpg" />
<meta itemprop="author" content="Yeni Çağ Gazetesi" />
<meta itemprop="url" content="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221020112559746.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2022-10-13T10:37:00+03:00" />
<meta itemprop="dateModified" content="2022-10-13T10:20:00+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" />
<meta itemprop="headline" content="Başakşehir UEFA'da kritik maça çıkıyor" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="/assets/img/favicon.png">
<link rel="apple-touch-icon" href="/assets/img/apple-touch-icon.png">
<link rel="stylesheet" href="/assets/css/main.css?v=793.025">
<link rel="icon" type="image/png" sizes="32x32" href="/s/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/s/assets/favicon/safari-pinned-tab.svg" color="#941a1d">
<link rel="shortcut icon" href="/s/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/s/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjIUvQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjYUvaYr.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/yenicag/loader.js');
</script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=60a2bac5edbfd5001100132e&product=sop' async='async'></script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22032756620/YC_Desktop_Masthead', [[1000,250],[970,250]], 'div-gpt-ad-8463326-1')
             .addService(googletag.pubads());
			 
			 
    //googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sol', [[160,600],[120,600]], 'div-gpt-ad-8463326-2')
    //         .addService(googletag.pubads());
			 
    //googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sag', [[160,600],[120,600]], 'div-gpt-ad-8463326-3')
     //        .addService(googletag.pubads());


	refsol = googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sol', [[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-2').setTargeting('refsol1', 'refresh').addService(googletag.pubads());
    
	refsag = googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sag', [[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-3').setTargeting('refsag1', 'refresh').addService(googletag.pubads());
			 
		 

			 
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol1', [[300,250],'fluid',[600,250],[500,250]], 'div-gpt-ad-8463326-4')
             .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag1', [[300,250],'fluid'], 'div-gpt-ad-8463326-5')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x600_Sidebar', [[300,600],[160,600],[120,600],[300,250],'fluid'], 'div-gpt-ad-8463326-6')
    //         .addService(googletag.pubads());
      //googletag.defineSlot('/22032756620/YC_Desktop_300x600_Centone', [[300,600],[160,600],[120,600],'fluid'], 'div-gpt-ad-8463326-7')
      //        .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol2', [[300,250],'fluid',[600,250],[500,250]], 'div-gpt-ad-8463326-8')
             .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag2', [[300,250],'fluid'], 'div-gpt-ad-8463326-9')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sol3', [[300,250],'fluid'], 'div-gpt-ad-8463326-10')
    //         .addService(googletag.pubads());
    //googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sag3', [[300,250],'fluid'], 'div-gpt-ad-8463326-11')
    //         .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Article_300x250_Sidebar', [[300,250],'fluid',[300,600],[160,600]], 'div-gpt-ad-8463326-12')
             .addService(googletag.pubads());
	 

	 botanc = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Anchor', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).setTargeting('botanc1', 'refresh').addService(googletag.pubads());

			 
	//intstl = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
			 

    googletag.pubads().enableSingleRequest();
	googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
	
	
	
setInterval(function(){googletag.pubads().refresh([refsol]);}, 30000);
setInterval(function(){googletag.pubads().refresh([refsag]);}, 30000);
	
setInterval(function(){googletag.pubads().refresh([botanc]);}, 30000);
	

	
  });
</script>


<ins data-publisher="adm-pub-191294898533" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="193721431208" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NSC7BCS');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSC7BCS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="body-news-detail infinite">
<div class="shell">
<div class="header-wrapper relative z-index-front">
<div class="header-top background-black color-white font-size-12">
<div class="container">
<div class="flex between">
<div class="flex space-horizontal-sm">
<div class="date">13 Ekim 2022 Perşembe</div>
<div class="weather flex middle relative"> <a class="full-link" href="/hava-durumu/">İstanbul Hava durumu </a><i class="icon icon-weather-01 margin-right-sm font-size-16"></i><span>İstanbul 20°C</span></div>
</div>
<div class="right-area flex middle nowrap">

<div class="header-current relative"> <a class="full-link">Doviz verileri</a>
<ul class="flex margin-right-md">
<li class="o10">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>DOLAR </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
<li class="o11">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>EURO</span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
<li class="o14">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>ALTIN </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
</ul>
</div>
<ul class="flex space-horizontal-sm">
<li class="relative"><a class="full-link" href="/foto-galeri.htm" target="_blank">Foto Galeri</a>
<div class="flex middle">
<div class="icon icon-photo margin-right-sm font-size-14"></div><span>Foto Galeri</span>
</div>
</li>
<li class="relative"><a class="full-link" href="/video-galeri.htm" target="_blank">Video</a>
<div class="flex middle">
<div class="icon icon-video margin-right-sm font-size-14"></div><span>Video</span>
</div>
</li>
<li class="relative"><a class="full-link" href="https://egazete.yenicaggazetesi.com.tr/" target="_blank">E-gazete</a>
<div class="flex middle">
<div class="icon icon-newspaper margin-right-sm font-size-14"></div><span>E-gazete</span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main background-primary color-white margin-bottom-md background-news">
<div class="container">
<div class="flex middle between">
<div class="margin-right-lg relative"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<div class="flex middle auto"><i class="icon icon-menu margin-right-md font-size-24 cursor-pointer open-menu" onClick="openHeaderMenu()"></i><i class="icon icon-close margin-right-md font-size-24 cursor-pointer display-none close-menu" onClick="closeHeaderMenu()"></i>
<form class="search auto margin-right-md relative display-none color-gray-dark" action="/arama/" method="get"><i class="icon icon-search font-size-16 cursor-pointer absolute bottom-0 left-0 relative">
<input class="absolute top-0 bottom-0 right-0 left-0" type="submit"></i>
<input class="auto font-size-18 width-full background-white" type="text" placeholder="Arama" name="kelime">
</form>
<ul class="margin-right-md flex auto between menu-list">
<li><a class="block" href="/son-dakika/">SON DAKİKA</a></li>
<li><a class="block" href="/yazarlar/">YAZARLAR</a></li>
<li><a class="block" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li><a class="block" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a></li>
<li><a class="block" href="/spor-haberleri-42hk.htm">SPOR</a></li>
<li><a class="block" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="block" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li><a class="block" href="/guncel-haberleri-40hk.htm">GÜNCEL</a></li>
<li><a class="block" href="/saglik-haberleri-61hk.htm">SAĞLIK</a></li>
</ul><i class="icon icon-search font-size-18 cursor-pointer open-search" onClick="openSearch()"></i><i class="icon icon-close font-size-24 cursor-pointer display-none close-search" onClick="closeSearch()"></i>
</div>
</div>
</div>
 </div>
<div class="no-render header-menu padding-vertical-lg background-white display-none absolute width-full">
<div class="container">
<div class="flex nowrap">
<div class="left-area flex auto">
<ul class="font-size-16 auto margin-right-md border-bottom border-small font-weight-700 list-main">
<li class="border-menu"><a class="background-before" href="/son-dakika/">SON DAKİKA</a></li>
<li class="flex middle"><a class="background-before-author margin-right-md" href="/yazarlar/">YAZARLAR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li><a class="background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="flex middle"><a class="background-before-economy margin-right-md" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
</li>
<li class="flex middle"><a class="background-before-spor margin-right-md" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li><a class="background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="background-before-world" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li class="flex middle"><a class="background-before margin-right-md" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/yemek-tarifleri-haberleri-91hk.htm">Yemek Tarifleri</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>
<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="flex middle"><a class="background-before-healt margin-right-md" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="flex middle"><a class="background-before-tech margin-right-md" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
<li><a class="background-before-economy" href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</div>
<div class="right-area">
<div class="margin-bottom-md">
<ul class="space-vertical-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">
<div class="flex">
<div class="button background-tv-gradient radius-md font-size-18 font-weight-700 color-white button-large width-full text-center">Yeniçağ TV</div>
</div></a></li>
</ul>
</div>
<ul class="space-vertical-xs margin-bottom-md">
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
<li><a href="/kunye-7s.htm">Künye</a></li>
<li><a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li><a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li><a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>
</ul>
<ul class="social space-horizontal-sm flex font-size-16 color-white">
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.facebook.com/YenicagGazetesi" target="_blank">Facebook</a><i class="icon icon-facebook"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://twitter.com/Gazete_Yenicag" target="_blank">Twitter</a><i class="icon icon-twitter"></i></div>
</li>

<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.instagram.com/yenicag/" target="_blank">İnstagram</a><i class="icon icon-instagram"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Youtube</a><i class="icon icon-youtube"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/rss/" target="_blank">rss</a><i class="icon icon-rss"></i></div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="space-4 container relative">
<div class="left-area fixed top-0 z-index-front">

<div id='div-gpt-ad-8463326-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-2'); });
  </script>
</div>

</div>
<div class="right-area fixed top-0 z-index-front">

<div id='div-gpt-ad-8463326-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-3'); });
  </script>
</div>

</div>
</div>
<div class="infinite-main" data-ajaxurl="/infinitive/desktop/news/" data-type="desktop" data-category="desktop" data-preload="true" data-count="https://stats.yenicaggazetesi.com.tr/count/">
<div class="infinite-item" data-id="586858" data-nextid="586878" data-pageurl="https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm">
<iframe src="https://stats.yenicaggazetesi.com.tr/news/586858/" name="hs" id="hs" width="0" height="0" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="no"></iframe>
<div class="container">
<div class="space-2 flex center margin-bottom-md">
<div class="wrapper background-gray">

<div id='div-gpt-ad-8463326-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-1'); });
  </script>
</div>

</div>
</div>
<div class="border-bottom border-small">
<ul class="breadcrumb flex middle margin-bottom-sm font-size-12 font-weight-5 scroll-container scroll-text nowrap padding-vertical-sm color-gray-dark">
<li><a href="/">Anasayfa</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li><a href="/spor-haberleri-42hk.htm">Spor</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li class="font-weight-500">Başakşehir UEFA'da kritik maça çıkıyor</li>
</ul>
</div>
<div class="news-wrapper relative">
<div class="row">
<div class="col-8">
<div class="content-wrapper margin-bottom-md">
<h1 class="font-weight-500 font-size-40 margin-bottom-md">Başakşehir UEFA'da kritik maça çıkıyor</h1>
<h2 class="font-weight-500 font-size-20 margin-bottom-md">UEFA Avrupa Konferans Ligi A Grubu dördüncü hafta maçında Medipol Başakşehir, Letonya'nın RFS takımıyla sahasında karşılaşacak. </h2>
<div class="info-top margin-bottom-md">
<div class="flex between">
<div class="font-size-12 color-gray-medium">Haber Giriş: 13 Ekim 2022 Perşembe&nbsp;- 10:20<br><time datetime="2022-10-13T10:37:00+03:00">Son Güncelleme: 13 Ekim 2022 Perşembe&nbsp;- 10:37</time></div><a class="flex middle" href="https://news.google.com/publications/CAAiELIVt8JitAaDNnbHNU7r9FsqFAgKIhCyFbfCYrQGgzZ2xzVO6_Rb?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
<div class="font-weight-500 ont-size-13 margin-right-sm">Takip Et</div>
<div class="icon-google_news"></div></a>
</div>
<div class="font-size-10 color-gray-medium"><b><h3>İşte UEFA'daki temsilcimiz Başakşehir'in RFS maçı muhtemel 11'i</h3></b></div>
</div>
<div class="media-wrapper margin-bottom-md">
<img src="https://cdnr.yenicaggazetesi.com.tr/news/2022/10/131020221020092555313.jpg" alt="Başakşehir UEFA'da kritik maça çıkıyor" loading="lazy">
</div>
<div class="no-render">
<div class="flex between margin-bottom-md">

<div class="sharethis-inline-share-buttons"></div>


<div class="font-size-setting flex middle">
<div class="font-size-18 cursor-pointer plus">+</div>
<div class="font-size-24">Aa </div>
<div class="font-size-18 cursor-pointer minus">-</div>
</div>
</div>
<div class="content" style="font-size:1.8rem;">
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:655px;margin-left:5px;">
<div id='div-gpt-ad-8463326-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-4'); });
  </script>
</div>
</div>
</div>
<p>Başakşehir Fatih Terim Stadı'nda saat 19.45'te başlayacak mücadeleyi, Malta Futbol Federasyonundan hakem Philip Farrugia yönetecek.</p> <p>Karşılaşma, TV8,5'tan naklen yayımlanacak.<br /> Grupta namağlup 7 puanla liderlik koltuğunda oturan Başakşehir, Letonyalı rakibini yenerek yoluna devam etmek istiyor.</p> <p><img alt="" height="410" src="https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221021092556223.jpg" width="663" /><br /> <br /> Başakşehir'de sakatlığı bulunan oyunculardan Patryk Szyzs'in durumu maç saatinde netlik kazanacak. Leonardo Duarte ve Şener Özbayraklı'nın ise maçta forma giymesi beklenmiyor. Öte yandan UEFA listesinde yer almayan Philippe Keny'nin de bu mücadelede oynama şansı bulunmuyor.<br /> Letonya ekibinde ise kırmızı kart cezalısı Tomis Simkovic bu mücadelede forma giyemeyecek.<br /> <br /> <strong>İşte Muhtemel 11'ler</strong></p> <p><strong>Başakşehir</strong><br /> Muhammed, Ömer Ali, Epureanu, Ndayishimiye, Hasan Ali, Berkay, Biglia, Deniz, Traore, Serdar, Okaka<br /> <br /> <strong>RFS</strong><br /> Steinbors, Mares, Panic, Lipuscek, Vlalukin, Kaspars, Emerson, Saric, Diomande, Varslavans, Friesenbichler<br /> <br /> <strong>46. Avrupa maçı</strong><br /> Medipol Başakşehir, UEFA Avrupa Konferans Ligi A Grubu dördüncü haftasında yarın Letonya temsilcisi RFS'yi konuk edeceği karşılaşmayla Avrupa kupalarında 46. kez sahaya çıkacak.<br /> Turuncu-lacivertli ekip, Avrupa'da oynadığı 45 maçta 15 galibiyet, 11 beraberlik ve 19 mağlubiyet yaşadı.<br /> Söz konusu müsabakalarda 58 gol atan Medipol Başakşehir, kalesinde 67 gole engel olamadı.<br /> Medipol Başakşehir, teknik direktör Emre Belözoğlu yönetiminde Avrupa kupalarında 10, sınavını verecek.<br /> Turuncu-lacivertliler, Belözoğlu yönetiminde geride kalan 9 karşılaşmada yenilgi yaşamazken, 6 galibiyet ve 3 beraberlikle sahadan ayrıldı. Medipol Başakşehir, bu maçlarda 19 gol atıp, kalesinde 4 gol gördü.<br /> İstanbul ekibi, Emre Belözoğlu idaresinde İsrail'in Maccabi Netanya takımı ile sahasında oynadığı maçtan 1-1 eşitlikle ayrılırken, deplasmanda rakibini 1-0 mağlup ederek tur atlamayı başarmıştı. Turuncu-lacivertliler, İzlanda temsilcisi Breidablik'i ise deplasmanda 3-1, sahasında da 3-0 mağlup etti. Medipol Başakşehir, Belçika ekibi Antwerp ile İstanbul'da oynadığı maçtan 1-1'lik beraberlikle ayrılırken, deplasmanda rakibini 3-1 yenerek grup aşamasına kaldı. İstanbul ekibi, gruptaki ilk maçında deplasmanda İskoçya temsilcisi Hearts'ı 4-0, ikinci maçında da sahasında İtalyan ekibi Fiorentina'yı 3-0 mağlup etmeyi başardı. Turuncu-lacivertliler son maçında da RFS ile golsüz berabere kaldı.<br /> <br /> Sahasında 23. maç<br /> <br /> Medipol Başakşehir, RFS mücadelesi ile Avrupa kupalarında 23. iç saha maçını oynayacak.<br /> <br /> İstanbul ekibi, bugüne kadar evinde yaptığı 22 maçta, 8 galibiyet, 7 beraberlik ve 7 mağlubiyet yaşadı.<br /> <br /> Bu maçlarda rakip fileleri 28 kez havalandıran turuncu-lacivertliler, kalesinde ise 23 golü engelleyemedi.<br /> <br /> En golcü isim Visca<br /> <br /> Medipol Başakşehir adına Avrupa kupalarında en çok fileleri havalandıran isim, kariyerini Trabzonspor'da sürdüren Edin Visca oldu.<br /> <br /> Visca, turuncu-lacivertli formayla Avrupa kupalarında 14 kez gol sevinci yaşadı.<br /> <br /> Danijel Aleksic ve İrfan Can Kahveci, Medipol Başakşehir formasıyla Avrupa'da 5'er gol atarken, Stefano Okaka, Enzo Crivelli, Eljero Elia ve Emre Belözoğlu 3'er, Serdar Gürler, Berkay Özcan, Youssouf Ndayishimiye, Deniz Türüç ile Marcio Mossoro da 2'şer kez fileleri havalandırdı.<br /> <br /> Medipol Başakşehir'in Avrupa kupalarındaki diğer 12 golüne ise Bertrand Traore, Hasan Ali Kaldırım, Münir Chouiar, Ahmed Touba, Patryk Szysz, Demba Ba, Martin Skrtel, Emmanuel Adebayor, Stefano Napoleoni, Kerim Frei, Mehmet Topal ve Doka Madureira imza attı.<br /> <br /> Avrupa kupalarındaki ilkleri<br /> <br /> Avrupa'da ilk kez 2015-2016 sezonunda mücadele eden Medipol Başakşehir, UEFA Avrupa Ligi 3. eleme turunda Hollanda'nın AZ Alkmaar takımına deplasmanda 2-0, evinde de 2-1 mağlup olarak kupaya veda etti.<br /> <br /> UEFA Avrupa Ligi 2016-2017 sezonu 3. eleme turunda Hırvatistan ekibi Rijeka ile eşleşen turuncu-lacivertliler, rakibiyle İstanbul'da 0-0, deplasmanda da 2-2 berabere kalarak tarihinde ilk kez tur atladı.<br /> <br /> Medipol Başakşehir, 2017-2018 sezonu UEFA Şampiyonlar Ligi 3. eleme turunda Belçika temsilcisi Club Brugge karşısında deplasmandaki ilk maçta 3-3 berabere kalırken, sahasında ise 2-0 kazandı. Turuncu-lacivertli ekibe turu getiren bu sonuç, Avrupa kupalarındaki ilk galibiyet olarak kayıtlara geçti.<br /> <br /> Turuncu-lacivertliler, 2019-2020 sezonu UEFA Avrupa Ligi'ndeki son grup mücadelesinde Borussia Mönchengladbach'ı deplasmanda yenerek, tarihinde ilk kez son 32 turuna, Portekiz ekibi Sporting Lizbon'u saf dışı bırakarak da ilk kez son 16 turuna kaldı.<br /> <br /> İstanbul ekibi, 2020-2021 sezonunda ilk kez Şampiyonlar Ligi gruplarında mücadele etme hakkı kazandı. Şampiyonlar Ligi gruplarındaki ilk golüne ve galibiyetine üçüncü maçında Manchester United'ı 2-1 yenerek ulaşan Medipol Başakşehir, ilk puanlarını da kazanmış oldu.<br /> <br /> İrfan Can Kahveci, söz konusu organizasyonun beşinci maçında Leipzig'e attığı 3 golle takımı adına Şampiyonlar Ligi'nde "hat-trick" yapan ilk oyuncu olarak kayıtlara geçti.<br /> <br /> Medipol Başakşehir, UEFA Avrupa Konferans Ligi'nde ilk maçını, Maccabi Netanya ile İstanbul'da oynadı ve mücadeleden 1-1 beraberlikle ayrıldı.<br /> <br /> Turuncu-lacivertli ekip, UEFA Avrupa Konferans Ligi A Grubu ilk maçında İskoçya temsilcisi Hearts'ı deplasmanda 4-0 yenerek, Avrupa kupalarındaki en farklı galibiyetini elde etti.</p>
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:655px;margin-left:5px;">
<div id='div-gpt-ad-8463326-8'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-8'); });
  </script>
</div>
</div>
</div>
<div class="banner">
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
taboola_container_id = 'taboola-below-article-thumbnails-1';

window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-infinite-scroll', container: taboola_container_id, placement: 'thumbnails-infinite-scroll', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm'});
</script>
</div>
</div>
<div class="margin-bottom-md">
<ul class="social space-horizontal-sm flex">
<li>
<div class="flex">
<div class="flex middle background-facebook button color-white relative"> <a class="full-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm" target="_blank">Facebook'ta paylaş</a><i class="icon icon-facebook margin-right-sm"></i><span>Paylaş</span></div>
</div>
</li>
<li>
<div class="flex">
<div class="flex middle background-twitter button color-white relative"> <a class="full-link" href="https://twitter.com/share?url=https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm&text=&via=Gazete_Yenicag" target="_blank">Twitter'ta paylaş</a><i class="icon icon-twitter margin-right-sm"></i><span>Paylaş</span></div>
</div>
</li>
<li>
<div class="flex">
<div class="flex middle background-print button color-white relative"> <a class="full-link" href="javascript:void(0)" onclick="window.print()">Yazdır</a><i class="icon icon-print margin-right-sm"></i><span>Yazdır</span></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="no-render tags font-size-13">
<div class="header margin-bottom-sm">
<div class="title font-weight-700">Etiketler</div>
</div>
<ul class="font-weight-500 space-horizontal-md flex">
<li><a href="https://www.yenicaggazetesi.com.tr/Başakşehir-haberleri.htm" title="Başakşehir" rel="tag">Başakşehir</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/UEFA-haberleri.htm" title="UEFA" rel="tag">UEFA</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/Riga-haberleri.htm" title="Riga" rel="tag">Riga</a></li>
<li><a href="https://www.yenicaggazetesi.com.tr/RFS-haberleri.htm" title="RFS" rel="tag">RFS</a></li>
</ul>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="section-comment margin-bottom-md border background-gray padding-md radius-md">
<div class="header type-4 relative margin-bottom-md background-before">
<div class="font-size-20 font-weight-700 md-font-size-16">HABERE YORUM YAZ</div>
</div>
<form method="POST" id="commentForm" method="post" action="https://stats.yenicaggazetesi.com.tr/_posts/">
<input type="hidden" id="hid" name="hid" value="586858">
<input type="hidden" name="userId" value="0" id="userId">
<textarea class="width-full margin-bottom-md font-weight-500 font-size-18 border radius-md shadow padding-md background-white" rows="3" required placeholder="Yorumunuzu buraya yazabilirsiniz..." name="write-comment" id="write-comment" maxlength="200" style="font-family:Arial;font-size:14px"></textarea>
<div class="flex end margin-bottom-md md-font-size-16 mb-column">
<input class="shadow radius-md padding-sm margin-right-md font-size-18 font-weight-500 md-font-size-16 mb-margin-bottom" type="text" required placeholder="Adınız Soyadınız" name="write-name" id="write-name" style="font-family:Arial;font-size:14px">
<button class="background-primary raidus-md color-white padding-rec-md radius-md font-weight-700">Yorum Gönder</button>
</div>
</form>
<p class="font-size-12 color-gray-medium"><strong>UYARI: </strong>Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır. </p>
</div>
<div class="comment-list margin-top-lg">
</div>
<script src="https://use.fontawesome.com/fe459689b4.js"></script>
<script type="text/javascript">
var btn1 = document.querySelector('#green');
var btn2 = document.querySelector('#red');

btn1.addEventListener('click', function() {
  
    if (btn2.classList.contains('red')) {
      btn2.classList.remove('red');
    } 
  this.classList.toggle('green');
  
});

btn2.addEventListener('click', function() {
  
    if (btn1.classList.contains('green')) {
      btn1.classList.remove('green');
    } 
  this.classList.toggle('red');
  
});


</script>
<style>
button{
  cursor: pointer;
  outline: 0;
  color: #AAA;

}

.btn:focus {
  outline: none;
}

.green{
  color: green;
}

.red{
  color: red;
}
</style>
</div>
<div class="col-4">
<div class="sidebar">
<div class="space-3 flex center margin-bottom-md" style="height:600px;"> 
<div class="wrapper ">
<div id='div-gpt-ad-8463326-12'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8463326-12'); });
  </script>
</div>
</div>
</div>
<div class="no-render">
<div class="most-read">
<div class="header type-2 relative margin-bottom-md background-before-primary">
<div class="border-bottom border-small">
<div class="flex middle between">
<div class="font-size-20 font-weight-700">EN ÇOK OKUNANLAR</div>
</div>
</div>
</div>
<div class="border-bottom border-small">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/ugur-dundar-bezmenler-olayinin-perde-arkasini-anlatti-dikkat-ceken-alaattin-cakici-detayi-586815h.htm" target="_blank">﻿Uğur Dündar ‘Bezmenler’ olayının perde arkasını anlattı! Dikkat çeken ‘Alaattin Çakıcı’ detayı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">1</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/131020220526187037852.jpg" alt="﻿Uğur Dündar ‘Bezmenler’ olayının perde arkasını anlattı! Dikkat çeken ‘Alaattin Çakıcı’ detayı" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Uğur Dündar ‘Bezmenler’ olayının perde arkasını anlattı! Dikkat çeken ‘Alaattin Çakıcı’ detayı</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/orcnin-son-anketinde-cok-carpici-sonuclar-ortaya-cikti-mhp-baraj-alti-kalirken-iyi-parti-buyuk-sicrama-yapti-586752h.htm" target="_blank">﻿Son ankette Millet İttifakı farkı açtı. MHP baraj altı kaldı İYİ Parti büyük sıçrama yaptı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">2</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/121020221947332079824.jpg" alt="﻿Son ankette Millet İttifakı farkı açtı. MHP baraj altı kaldı İYİ Parti büyük sıçrama yaptı" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Son ankette Millet İttifakı farkı açtı. MHP baraj altı kaldı İYİ Parti büyük sıçrama yaptı</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/bursada-tartisan-dedeler-yuruyemeyince-heyet-huzurevine-gitti-586788h.htm" target="_blank">﻿Tartışan dedeler yürüyemeyince. Mahkeme heyeti huzurevine geldi </a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">3</div>
<div class="row small">
 <div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/121020222309362297645.jpg" alt="﻿Tartışan dedeler yürüyemeyince. Mahkeme heyeti huzurevine geldi   " /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Tartışan dedeler yürüyemeyince. Mahkeme heyeti huzurevine geldi </div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/rusya-avrupanin-uygulayacagi-petrol-ambargosu-hamlesine-karsi-kritik-bir-yanit-verdi-586785h.htm" target="_blank">﻿Enerji krizi tırmanıyor. Avrupa’nın petrol ambargosu hamlesine Rusya'dan kritik yanıt </a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">4</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/121020222230132242014.jpg" alt="﻿Enerji krizi tırmanıyor. Avrupa’nın petrol ambargosu hamlesine Rusya'dan kritik yanıt  " /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Enerji krizi tırmanıyor. Avrupa’nın petrol ambargosu hamlesine Rusya'dan kritik yanıt </div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/motorinin-litre-fiyati-yilbasinda-1143-tlydi-seri-zamlarin-ardindan-motorine-indirimcik-geldi-586821h.htm" target="_blank">﻿Seri zamların ardından motorine indirimcik geldi</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">5</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/131020220721331705702.jpg" alt="﻿Seri zamların ardından motorine indirimcik geldi" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Seri zamların ardından motorine indirimcik geldi</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/sut-ve-sut-urunlerine-yapilan-zamlardan-sonra-kahvalti-yapmak-luks-hale-geldi-586602h.htm" target="_blank">﻿Son zamların ardından bir gıda ürünü daha lüks sınıfına girdi. Sıkı tutunun uçuyoruz</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">6</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/121020221251538002206.PNG" alt="﻿Son zamların ardından bir gıda ürünü daha lüks sınıfına girdi. Sıkı tutunun uçuyoruz" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Son zamların ardından bir gıda ürünü daha lüks sınıfına girdi. Sıkı tutunun uçuyoruz</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/akpli-metin-kulunkten-akillara-ziyan-dolar-hesabi-kur-78-liraya-duser-586796h.htm" target="_blank">﻿AKP'li Metin Külünk'ten akıllara ziyan ‘dolar’ hesabı: Kur 7-8 liraya düşer...</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">7</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/10/121020222353022303474.jpg" alt="﻿AKP'li Metin Külünk'ten akıllara ziyan ‘dolar’ hesabı: Kur 7-8 liraya düşer..." /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿AKP'li Metin Külünk'ten akıllara ziyan ‘dolar’ hesabı: Kur 7-8 liraya düşer...</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="margin-bottom">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/tekirdagda-cigliklari-genc-kizin-hayatini-kurtardi-586873h.htm" target="_blank">﻿Çığlıkları genç kızın hayatını kurtardı</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/10/131020221057131706543.jpg" alt="﻿Çığlıkları genç kızın hayatını kurtardı" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Çığlıkları genç kızın hayatını kurtardı</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/tenis-avustralya-acikca-sirp-raketin-vize-almasi-icin-devreye-girmeyeceklerini-ortaya-koydu-586870h.htm" target="_blank">﻿Sınır dışı edilen Djokovic Avustralya Açık'ta olacak mı</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/10/131020221045422559818.jpg" alt="﻿Sınır dışı edilen Djokovic Avustralya Açık'ta olacak mı" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Sınır dışı edilen Djokovic Avustralya Açık'ta olacak mı</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/mugla-datca-belediyesi-3-isci-alacak-586867h.htm" target="_blank">﻿Muğla Datça Belediyesi işçi alacak</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/10/131020221037540534764.jpg" alt="﻿Muğla Datça Belediyesi işçi alacak" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Muğla Datça Belediyesi işçi alacak</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/turkiyeden-ingiltereye-giden-yolcu-ucagina-teror-tehdidi-savas-ucaklari-esliginde-mecburi-inis-yapti-586865h.htm" target="_blank">﻿Türkiye'den İngiltere'ye giden yolcu uçağına terör tehdidi. Savaş uçakları eşliğinde mecburi iniş yaptı</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/10/131020221028301882655.JPG" alt="﻿Türkiye'den İngiltere'ye giden yolcu uçağına terör tehdidi. Savaş uçakları eşliğinde mecburi iniş yaptı" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Türkiye'den İngiltere'ye giden yolcu uçağına terör tehdidi. Savaş uçakları eşliğinde mecburi iniş yaptı</div>
</div>
</div>
</div>
</div>
<div class="space-3 flex center margin-bottom-md" style="height:175px;margin-top:15px;">
<iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000756-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="flex center">
<div class="loader"></div>
</div>
<div class="footer-wrapper no-render">
<div class="footer-top background-primary color-white background-news">
<div class="container">
<div class="flex middle relative">
<div class="relative margin-right-md"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<ul class="flex space-horizontal-md font-weight-500">
<li> <a href="/">Ana Sayfa </a></li>
<li> <a href="/kunye-7s.htm">Künye</a></li>
<li> <a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li> <a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li> <a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>

</ul>
<div class="icon icon-arrow-circle-up font-size-24 background-primary padding-sm absolute right-0 cursor-pointer radius-circle background-news"></div>
</div>
</div>
</div>
<div class="footer-main padding-vertical-md">
<div class="container">
<ul class="flex list-main font-weight-700 font-size-16">
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/yazarlar/">YAZARLAR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-economy" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-spor" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-world" href="">DÜNYA</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/yemek-tarifleri-haberleri-91hk.htm">Yemek Tarifleri</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>

<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-healt" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-tech" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="footer-bottom padding-vertical-md">
<div class="container">
<div class="top-area">
<div class="border-bottom">
<div class="flex between">
<div>
<div class="font-size-12 margin-bottom-sm">Copyright 2022 | Tüm Hakları Saklıdır.</div>
<ul class="font-size-12 flex space-horizontal-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Yeniçağ TV</a></li>
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
</ul>
</div>
<ul class="flex space-horizontal-sm">

<li class="relative"><a class="full-link" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.yenicag&hl=tr" target="_blank">android app</a>
<div class="icon-android"></div>
</li>
<li class="relative"><a class="full-link" href="https://apps.apple.com/tr/app/yeni%C3%A7a%C4%9F/id1353237467?l=tr" target="_blank">ios app</a>
<div class="icon-ios"></div>
</li>
</ul>
</div>
<div class="font-size-10 text-center">Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_48108776", "obj": {"id":"23012","width":"355","height":"200"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7759-5354-7127-3894-6872-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</div>
<div class="overlay fixed z-index-back relative display-none"></div>
<script src="/assets/js/min/scripts-min.js?v=793.025"></script>

<script src="https://cdn.yenicaggazetesi.com.tr/assets/js/jquery-3.5.1.min.js"></script>
<script>
      (function ($) {
        var formElem= $('#commentForm');
      
      
      formElem.submit(function(event) {
      
          event.preventDefault(); 
      
          var req = $.ajax({
              url: formElem.attr('action'),
              type: 'POST',
              data: formElem.serialize()
          });
          req.done(function(data) {
          if (data === 'success') {
              console.log("success")
			   alert('Yorumunuz kaydedildi..');
			   document.getElementById('write-name').value = ''
			   document.getElementById('write-comment').value = ''
          }
        });
      });
      
      
      }(jQuery));
      
      //replyComment
      function replyComment(userId){
        //window.location.href="#commentForm";
        $(".comment-item").removeClass("current");
        $(".comment-item .reply-button").text("YORUMA CEVAP YAZ");
        $(".comment-item .reply-button").css('background','')
        
        $("#userId-"+ userId ).addClass("current");
      
        $("#userId-"+ userId + " .comment-content .reply-button").first().text("VAZGEÇ")
        $("#userId-"+ userId + " .comment-content .reply-button").first().css('background','#cf011b')
        
        //$("#userId").val(userId);
      
        //$("#commentForm").addClass("anim");
        //console.log(userId)
      }
      
      
      
      $( document ).on( "click", ".comment-item.current .reply-button", function(e) {
        e.preventDefault(); 
        $(".comment-item").removeClass("current");
        $(this).text("YORUMA CEVAP YAZ");
        $(this).css('background','')
        //$("#userId").val("0");
         //$("#commentForm").removeClass("anim");
      });
      
      
    
    </script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.yenicaggazetesi.com.tr/",
            "name": "Yeniçağ Gazetesi - Haber, Son Dakika Haberler, Gündem Haberleri",
            "description": "Özel haberler, köşe yazıları son dakika haberleri, güncel gelişmeler, siyaset, kulis ekonomi, spor, gündem haberleri Türkiye'nin haber sitesi yenicaggazetesi.com.tr'de",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.yenicaggazetesi.com.tr/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.yenicaggazetesi.com.tr/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Yeni Çağ Gazetesi",
            "url": "https://www.yenicaggazetesi.com.tr/",
            "logo": "https://www.yenicaggazetesi.com.tr/s/i/logo.png",
			"image": "https://www.yenicaggazetesi.com.tr/s/i/logo.png",
            "telephone": "(0212) 452 40 40",
            "address": "Çobançeşme Mah. Kalender Sk. No:12 \r\nYenibosna - Bahçelievler / İSTANBUL",
            "sameAs": [
                "https://www.facebook.com/YenicagGazetesi",
                "https://twitter.com/Gazete_Yenicag",
                "yenicaggazetesi.com.tr"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.yenicaggazetesi.com.tr/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm",
                        "name": "Spor"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-10-13T10:37:00+03:00",
            "dateCreated": "2022-10-13T10:37:00+03:00",
            "dateModified": "2022-10-13T10:20:00+03:00",
            "headline": "Başakşehir UEFA'da kritik maça çıkıyor",
            "description": "UEFA Avrupa Konferans Ligi A Grubu dördüncü hafta maçında Medipol Başakşehir, Letonya'nın RFS takımıyla sahasında karşılaşacak.  ",
            "articleSection": "Spor",
            "keywords": [
                "Spor",
                "haberler"
            ],
            "image": [
                "https://cdn.yenicaggazetesi.com.tr/news/2022/10/131020221020112559746.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
				"url": "https://www.yenicaggazetesi.com.tr/",
                "@type": "Organization",
                "name": "YeniÇağ",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.yenicaggazetesi.com.tr/s/i/logo.png",
                    "width": "250",
                    "height": "100"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "YeniÇağ",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.yenicaggazetesi.com.tr/s/i/logo.png",
                    "width": "250",
                    "height": "100"
                }
            },
            "mainEntityOfPage": "https://www.yenicaggazetesi.com.tr/iste-uefadaki-temsilcimiz-basaksehirin-rfs-maci-muhtemel-11i-586858h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
</body>
</html>