<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.yenicaggazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="620" />
<title>&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;</title>
<meta name="keywords" content="suriyeli, türkmen komutan, savaş, sınır dışı" />
<meta name="description" content="Türkmen Dağı&#039;nda mücadele veren Bayır-Bucak Türkmenlerinin Şehitler Tümeni Komutanı Halit Şireki, &quot;17 ile 45 yaş arasındaki Suriyelilerin burada yaşamasından yana değilim. Türkiye bunları sınır dışı etsin. Gelsinler toprakları için savaşsınlar&quot; dedi." />
<link rel="canonical" href="http://www.yenicaggazetesi.com.tr/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm" />
<link rel="alternate" href="http://www.yenicaggazetesi.com.tr/mobi/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.yenicaggazetesi.com.tr/d/news/157782.jpg" />
<meta name="DC.date.issued" content="2017-01-21T13:59:01+03:00" />
<meta name="news_keywords" content="suriyeli, türkmen komutan, savaş, sınır dışı" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="http://www.yenicaggazetesi.com.tr/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm" />
<meta property="og:title" content="&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;" />
<meta property="og:description" content="Türkmen Dağı&#039;nda mücadele veren Bayır-Bucak Türkmenlerinin Şehitler Tümeni Komutanı Halit Şireki, &quot;17 ile 45 yaş arasındaki Suriyelilerin burada yaşamasından yana değilim. Türkiye bunları sınır dışı etsin. Gelsinler toprakları için savaşsınlar&quot; dedi." />
<meta property="og:image" content="http://www.yenicaggazetesi.com.tr/d/news/157782.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.yenicaggazetesi.com.tr/d/news/157781.jpg" />
<meta name="twitter:site" content="@@Gazete_Yenicag">
<meta name="twitter:url" content="http://www.yenicaggazetesi.com.tr/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm">
<meta name="twitter:title" content="&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;" />
<meta name="twitter:description" content="Türkmen Dağı&#039;nda mücadele veren Bayır-Bucak Türkmenlerinin Şehitler Tümeni Komutanı Halit Şireki, &quot;17 ile 45 yaş arasındaki Suriyelilerin burada yaşamasından yana değilim. Türkiye bunları sınır dışı etsin. Gelsinler toprakları için savaşsınlar&quot; dedi." />
<meta itemprop="thumbnailUrl" content="http://www.yenicaggazetesi.com.tr/d/news_t/157782.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-01-21T13:59:01+03:00" />
<meta itemprop="dateModified" content="2017-01-21T14:00:20+03:00" />
<meta itemprop="image" content="http://www.yenicaggazetesi.com.tr/d/news/157781.jpg" />
<link href="http://www.yenicaggazetesi.com.tr/s/style.css?161209.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.yenicaggazetesi.com.tr/s/function.js?1611161.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71536051-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="http://www.yenicaggazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34291405 = new Ya.Metrika({
                    id:34291405,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34291405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body class="body_main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="7046305775"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ dikey -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1020974973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.yenicaggazetesi.com.tr/" rel="home"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" alt="Yeni Çağ Gazetesi" width="315" height="100" /></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Sitede ara" /><input class="search_button" type="submit" value="" /></form><a class="e-gazete-link" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" target="_blank">Bugünkü YENİÇAĞ &raquo;</a><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/" target="_self"><span>ANASAYFA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/yazarlar.htm" target="_self"><span>YAZARLAR</span></a></li><li class="sep"></li><li class="item parent" data-value="41"><a class="inr" href="http://www.yenicaggazetesi.com.tr/siyaset-haberleri-41hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="39"><a class="inr" href="http://www.yenicaggazetesi.com.tr/ekonomi-haberleri-39hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="43"><a class="inr" href="http://www.yenicaggazetesi.com.tr/dunya-haberleri-43hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="40"><a class="inr" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="42"><a class="inr" href="http://www.yenicaggazetesi.com.tr/spor-haberleri-42hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr/foto-galeri.htm" target="_self"><span>FOTO GALERİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.yenicaggazetesi.com.tr//video-galeri.htm" target="_self"><span>VİDEO</span></a></li><li class="sep"></li><li class="item parent" data-value="56"><a class="inr" href="http://www.yenicaggazetesi.com.tr/kitap-haberleri-56hk.htm" target="_self"><span>KİTAP</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.yenicaggazetesi.com.tr/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.yenicaggazetesi.com.tr/teknoloji-haberleri-63hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/bilim-haberleri-68hk.htm" target="_self">BİLİM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/otomotiv-haberleri-84hk.htm" target="_self">OTOMOTİV</a></li><li><a href="http://www.yenicaggazetesi.com.tr/medya-polemik-haberleri-81hk.htm" target="_self">MEDYA POLEMİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/kultur-sanat-haberleri-86hk.htm" target="_self">KÜLTÜR SANAT</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zaman-tuneli-haberleri-67hk.htm" target="_self">ZAMAN TÜNELİ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/sinema-haberleri-58hk.htm" target="_self">SİNEMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/zap-dedik-haberleri-83hk.htm" target="_self">ZAP DEDİK</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dizi-roportaj-haberleri-44hk.htm" target="_self">DİZİ-RÖPORTAJ</a></li><li><a href="http://www.yenicaggazetesi.com.tr/konuk-kalem-haberleri-85hk.htm" target="_self">KONUK KALEM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/arastirma-haberleri-55hk.htm" target="_self">ARAŞTIRMA</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basin-ilan-haberleri-66hk.htm" target="_self">BASIN İLAN</a></li><li><a href="http://www.yenicaggazetesi.com.tr/reklam-haberleri-87hk.htm" target="_self">REKLAM</a></li><li><a href="http://www.yenicaggazetesi.com.tr/saglik-haberleri-61hk.htm" target="_self">SAĞLIK</a></li></ul></div><div class="btm"></div></div></li></ul></div></div><div class="base_outer base_middle_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="page-content news-scroll"><div data-order="1" data-id="155341" data-title="&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;" data-url="http://www.yenicaggazetesi.com.tr/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm" data-next="http://www.yenicaggazetesi.com.tr/trump-doneminde-gaflar-one-cikacak-155346h.htm"><div class="middle_content_title"><h1 itemprop="name">"17-45 yaş arası Suriyelileri sınır dışı edin"</h1></div><div class="middle_content_top"><div class="top_social bookmark-block" data-type="3"></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yenicaggazetesi.com.tr/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.yenicaggazetesi.com.tr/guncel-haberleri-40hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.yenicaggazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.yenicaggazetesi.com.tr/send_to_friend.php?type=1&amp;id=155341');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.yenicaggazetesi.com.tr/print.php?type=1&amp;id=155341')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-01-21T13:34:00+03:00">21.01.2017 13:34</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.yenicaggazetesi.com.tr/d/news/157781.jpg" alt="&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;"  /></div><div itemprop="description" class="short_content">Türkmen Dağı'nda mücadele veren Bayır-Bucak Türkmenlerinin Şehitler Tümeni Komutanı Halit Şireki, "17 ile 45 yaş arasındaki Suriyelilerin burada yaşamasından yana değilim. Türkiye bunları sınır dışı etsin. Gelsinler toprakları için savaşsınlar" dedi.</div><div class="r16x9" style="min-height: 380px;"><iframe class="content" src="http://www.yenicaggazetesi.com.tr/video-embed/908" width="100%" height="auto" style="min-height: 380px;" frameborder="0" scrolling="no" allowfullscreen></iframe></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6106006635282403"
     data-ad-slot="1696482572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Osmaniye Gazeteciler Cemiyeti'ni ziyaret eden Tümeni Komutanı Halit Şireki, amacının Türkmen Dağı'nda yaşananların sesini duyurmak olduğunu ifade ederek, "Türkmen Dağı'nın sesini duyurmak, Türkmen Dağı'nda verilen mücadeleyi duyurmak için buradayız. Biz Allah için, toprağımız için savaşıyoruz. Tabi ki Allah böyle bir savaşı kimseye vermesin. Ancak ortada bir savaş var. Ben 3 kere vuruldum ve kanımın son damlasına kadar savaşmaya devam edeceğim. Türkmen Dağı'nda savaş olmadığını söyleyenlere soruyorum. O zaman bizim orada ne işimiz var? Biz her zaman Türkmen Dağı, Türkiye'dir diyoruz. Buradan Türk devletine Türk milletine selam olsun" dedi.</p><p><strong>"GELSİNLER TOPRAKLARI İÇİN SAVAŞSINLAR"</strong></p><p>&nbsp;Konuşmasında Türkiye'de yaşayan Suriyelilere de seslenen Komutan Şireki, Türk devletinden savaşabilecek Suriyelileri sınır dışı etmesini istedi. Şireki, "Allah Türk devletinden razı olsun. Bizim kadınlarımıza, çocuklarımıza ve yaşlılarımıza sahip çıktı. Ancak ben 17 ile 45 yaş arasındaki Suriyelilerin burada yaşamasından yana değilim. Türkiye bunları sınır dışı etsin. Gelsinler toprakları için savaşsınlar. 17 yaşında evlenmesini bilen elinde keleş ile savaşmasını da bilir. Suriye milletine buradan tekrar sesleniyorum. Burada gezip eğlenmesinler. Gelsinler toprakları için savaşsınlar. Bize Türkiye'de veya başka ülkede yaşamak yakışmaz. Bize oturmak, gezmek yakışmaz. Bize toprağımız için savaşmak ve şehit olmak yakışır" diye konuştu.</p></div><div class="clear"></div></div><div class="middle_sub_page_title"><span>İlgili Haberler</span></div><div class="relational_news"><a class="rel_image" href="malkoc-acikladi-suriyelilerin-yuzde-80i-kaliyor-155013h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/157186.jpg" alt="Malkoç açıkladı: Suriyelilerin yüzde 80&#039;i kalıyor" /></a><a class="rel_image" href="suriyeliler-referandum-icin-mi-vatandasliga-aliniyor-154592h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/156370.jpg" alt="Suriyeliler referandum için mi vatandaşlığa alınıyor?" /></a><a class="rel_image" href="suriyeli-erkekler-askere-alinsin-153479h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/154401.jpg" alt="Suriyeli Erkekler Askere Alınsın" /></a><a class="rel_image" href="suriyeliler-florya-plajini-isgal-etti-141376h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/136636.jpg" alt="Suriyeliler Florya plajını işgal etti!" /></a></div><div class="related_news"><ul><li><a href="http://www.yenicaggazetesi.com.tr/almanyadan-turkiyeye-acik-tehdit-152139h.htm" title="Almanya&#039;dan Türkiye&#039;ye açık tehdit"><img src="http://www.yenicaggazetesi.com.tr/d/news_ts/152008.jpg" alt="Almanya&#039;dan Türkiye&#039;ye açık tehdit" width="110" height="82" /><span class="title">ALMANYA'DAN TÜRKİYE'YE AÇIK TEHDİT</a></a></li></ul></div><div class="bottom_social bookmark-block" data-type="5" data-fb="https://www.facebook.com/yenicaggazetesicomtr" data-twitter="@Gazete_Yenicag" data-gplus=""></div><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.yenicaggazetesi.com.tr/suriyeli-haberleri.htm" rel="tag" itemprop="keywords">suriyeli</a>, <a href="http://www.yenicaggazetesi.com.tr/türkmen-komutan-haberleri.htm" rel="tag" itemprop="keywords"> türkmen komutan</a>, <a href="http://www.yenicaggazetesi.com.tr/savaş-haberleri.htm" rel="tag" itemprop="keywords"> savaş</a>, <a href="http://www.yenicaggazetesi.com.tr/sınır-dışı-haberleri.htm" rel="tag" itemprop="keywords"> sınır dışı</a></div></div><div class="banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/Yencag_haber_alti', [580, 400], 'div-gpt-ad-1460364143324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/Yencag_haber_alti -->
<div id='div-gpt-ad-1460364143324-0' style='height:400px; width:580px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364143324-0'); });
</script>
</div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form_155341" onsubmit="return addComment(this, 1, 155341);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div></div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><img src="http://www.yenicaggazetesi.com.tr/d/news/156856.jpg"></div><div class="side_caption"><span>Günün Karikatürü</span></div><div class="side_content side_caricature"><a href="http://www.yenicaggazetesi.com.tr/karikatur-1gk.htm"><img src="http://www.yenicaggazetesi.com.tr/d/gallery/1475_1.jpg" alt="Yeniçağ karikatur / Emre Ulaş" /></a></div><div class="side_content_bottom"></div><div class="banner side_banner"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/58371933/yenicag-300x250', [300, 250], 'div-gpt-ad-1460364474744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /58371933/yenicag-300x250 -->
<div id='div-gpt-ad-1460364474744-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460364474744-0'); });
</script>
</div>

<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_twitter.gif">
<a class="twitter-timeline" href="https://twitter.com/Gazete_Yenicag" data-widget-id="672413976697937922">@Gazete_Yenicag tarafından gönderilen tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br>
<br>
<img src="http://www.yenicaggazetesi.com.tr/d/banner/s_facebook.gif">
<div class="fb-page" data-href="https://www.facebook.com/yenicaggazetesicomtr" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenicaggazetesicomtr"><a href="https://www.facebook.com/yenicaggazetesicomtr">Yeniçağ Gazetesi</a></blockquote></div></div></div><div class="side_content_2 caption-on-top mostly-readed"><div class="caption"><span>ÇOK OKUNANLAR</span></div><ul><div class="viewport"><ul class="overview"><li><a href="http://www.yenicaggazetesi.com.tr/aksener-devlet-bahceli-baskanlik-destegini-ceksin-aday-olmayacagim-155307h.htm"><img src="http://www.yenicaggazetesi.com.tr/d/news/157710.jpg" alt="Akşener: Devlet Bahçeli başkanlık desteğini çeksin aday olmayacağım!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/melih-gokcekin-uykusunu-kaciracak-atama-155297h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/109966.jpg" alt="Melih Gökçek&#039;in uykusunu kaçıracak atama!.." width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/halacoglu-cok-sert-konustu-155328h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157750.jpg" alt="Halaçoğlu çok sert konuştu!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/bahceliye-toplu-istifa-soku-155336h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157763.jpg" alt="Bahçeli&#039;ye toplu istifa şoku" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/aksenerin-aci-gunu-155321h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157777.jpg" alt="Akşener&#039;in acı günü" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/onkibar-bahcelinin-actigi-dava-seref-madalyamdir-155330h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157754.jpg" alt="Önkibar: Bahçeli&#039;nin açtığı dava şeref madalyamdır!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/hdp-gosterip-mhp-ile-vurmak-155305h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157705.jpg" alt="HDP gösterip MHP ile vurmak!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/nihat-gurer-hayatini-kaybetti-155314h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/131717.jpg" alt="Nihat Gürer hayatını kaybetti" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/baskanlik-meclisten-gecti-155315h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157602.jpg" alt="Başkanlık, Meclis&#039;ten geçti" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/o-kadar-uzun-boylu-degil-155311h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157723.jpg" alt="O kadar uzun boylu değil!" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/referandum-sonrasi-dar-bolgeli-secim-geliyor-155334h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/157759.jpg" alt="Referandum sonrası dar bölgeli seçim geliyor" width="300" height="150" /></a></li><li><a href="http://www.yenicaggazetesi.com.tr/ulkucu-kim-olmali-155298h.htm"><img src="http://www.yenicaggazetesi.com.tr/s/i/img-rep.gif" data-src="http://www.yenicaggazetesi.com.tr/d/news/131789.jpg" alt="Ülkücü kim olmalı" width="300" height="150" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.yenicaggazetesi.com.tr/aksener-devlet-bahceli-baskanlik-destegini-ceksin-aday-olmayacagim-155307h.htm">Akşener: Devlet Bahçeli başkanlık desteğini çeksin aday olmayacağım!</a></li><li class="pagenum" data-index="1"><a href="http://www.yenicaggazetesi.com.tr/melih-gokcekin-uykusunu-kaciracak-atama-155297h.htm">Melih Gökçek&#039;in uykusunu kaçıracak atama!..</a></li><li class="pagenum" data-index="2"><a href="http://www.yenicaggazetesi.com.tr/halacoglu-cok-sert-konustu-155328h.htm">Halaçoğlu çok sert konuştu!</a></li><li class="pagenum" data-index="3"><a href="http://www.yenicaggazetesi.com.tr/bahceliye-toplu-istifa-soku-155336h.htm">Bahçeli&#039;ye toplu istifa şoku</a></li><li class="pagenum" data-index="4"><a href="http://www.yenicaggazetesi.com.tr/aksenerin-aci-gunu-155321h.htm">Akşener&#039;in acı günü</a></li><li class="pagenum" data-index="5"><a href="http://www.yenicaggazetesi.com.tr/onkibar-bahcelinin-actigi-dava-seref-madalyamdir-155330h.htm">Önkibar: Bahçeli&#039;nin açtığı dava şeref madalyamdır!</a></li><li class="pagenum" data-index="6"><a href="http://www.yenicaggazetesi.com.tr/hdp-gosterip-mhp-ile-vurmak-155305h.htm">HDP gösterip MHP ile vurmak!</a></li><li class="pagenum" data-index="7"><a href="http://www.yenicaggazetesi.com.tr/nihat-gurer-hayatini-kaybetti-155314h.htm">Nihat Gürer hayatını kaybetti</a></li><li class="pagenum" data-index="8"><a href="http://www.yenicaggazetesi.com.tr/baskanlik-meclisten-gecti-155315h.htm">Başkanlık, Meclis&#039;ten geçti</a></li><li class="pagenum" data-index="9"><a href="http://www.yenicaggazetesi.com.tr/o-kadar-uzun-boylu-degil-155311h.htm">O kadar uzun boylu değil!</a></li><li class="pagenum" data-index="10"><a href="http://www.yenicaggazetesi.com.tr/referandum-sonrasi-dar-bolgeli-secim-geliyor-155334h.htm">Referandum sonrası dar bölgeli seçim geliyor</a></li><li class="pagenum" data-index="11"><a href="http://www.yenicaggazetesi.com.tr/ulkucu-kim-olmali-155298h.htm">Ülkücü kim olmalı</a></li></ul></ul></div><div class="side-content news-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dervisoglundan-istifa-sinyali-155342h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157783.jpg" alt="Dervişoğlu’ndan istifa sinyali" /><span class="t">Dervişoğlu’ndan istifa sinyali</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="12-universiteye-rektor-atadi-155339h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157778.jpg" alt="12 Üniversiteye rektör atadı!" /><span class="t">12 Üniversiteye rektör atadı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157782.jpg" alt="&quot;17-45 yaş arası Suriyelileri sınır dışı edin&quot;" /><span class="t">"17-45 yaş arası Suriyelileri sınır dışı edin"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ulkuculerden-baskanliga-sert-tepki-155343h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157785.jpg" alt="Ülkücülerden &#039;Başkanlığa&#039; sert tepki!" /><span class="t">Ülkücülerden 'Başkanlığa' sert tepki!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="pkkli-teroristlere-uniforma-155337h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157769.jpg" alt="PKK&#039;lı teröristlere üniforma!" /><span class="t">PKK'lı teröristlere üniforma!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="erdogan-referandum-icin-sahada-olacak-155338h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157766.jpg" alt="&quot;Erdoğan referandum için sahada olacak&quot;" /><span class="t">"Erdoğan referandum için sahada olacak"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bahceliye-toplu-istifa-soku-155336h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157763.jpg" alt="Bahçeli&#039;ye toplu istifa şoku" /><span class="t">Bahçeli'ye toplu istifa şoku</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ilhan-cavcav-yogun-bakimda-155333h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157758.jpg" alt="İlhan Cavcav yoğun bakımda" /><span class="t">İlhan Cavcav yoğun bakımda</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="onkibar-bahcelinin-actigi-dava-seref-madalyamdir-155330h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157754.jpg" alt="Önkibar: Bahçeli&#039;nin açtığı dava şeref madalyamdır!" /><span class="t">Önkibar: Bahçeli'nin açtığı dava şeref madalyamdır!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="basbakanla-ayni-sofrayi-paylasmisti-sehit-dustu-155329h.htm"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/d/news/157749.jpg" alt="Başbakan’la aynı sofrayı paylaşmıştı şehit düştü" /><span class="t">Başbakan’la aynı sofrayı paylaşmıştı şehit düştü</span></a></div></div><div class="banner side_banner"><div style="width: 300px; height: 150px;">
<a border="0" target="_blank" href="http://www.yenicaggazetesi.com.tr/birincisayfa/birincisayfa.php" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Yeniçağ Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/2101YC01_2017.gif"></a>

<a border="0" target="_blank" href="http://www.gunboyugazetesi.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Günboyu Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/1601GUN_2017.gif"></a>

<a border="0" target="_blank" href="http://www.dokuzsutun.com.tr/" style="float: left; width: 96px; height: 150px;"><img width="96" height="150" border="0" alt="Dokuzsutun Birinci Sayfa" src="http://www.yenicaggazetesi.com.tr/d/banner/1601DOK01_2017.gif"></a>
</div></div><div class="side_content_2 caption-on-right latest-news-side"><div class="caption"><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">SON HABERLER</a></div><ul><li><a href="http://www.yenicaggazetesi.com.tr/iran-heyeti-astanaya-geldi-155345h.htm">İran heyeti Astana'ya geldi</a></li><li><a href="http://www.yenicaggazetesi.com.tr/basortusu-yasagi-kalkti-155344h.htm">Başörtüsü yasağı kalktı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/dervisoglundan-istifa-sinyali-155342h.htm">Dervişoğlu’ndan istifa sinyali</a></li><li><a href="http://www.yenicaggazetesi.com.tr/tedarikcisine-1-milyar-dolarlik-dava-acti-155340h.htm">Tedarikçisine 1 milyar dolarlık dava açtı</a></li><li><a href="http://www.yenicaggazetesi.com.tr/12-universiteye-rektor-atadi-155339h.htm">12 Üniversiteye rektör atadı!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/17-45-yas-arasi-suriyelileri-sinir-disi-edin-155341h.htm">"17-45 yaş arası Suriyelileri sınır dışı edin"</a></li><li><a href="http://www.yenicaggazetesi.com.tr/ulkuculerden-baskanliga-sert-tepki-155343h.htm">Ülkücülerden 'Başkanlığa' sert tepki!</a></li><li><a href="http://www.yenicaggazetesi.com.tr/pkkli-teroristlere-uniforma-155337h.htm">PKK'lı teröristlere üniforma!</a></li></ul></div></div></div></div><div class="base_bottom_outer"><div class="base_bottom base_position clearfix"><a class="logo" href="http://www.yenicaggazetesi.com.tr/" rel="home"><img class="img-responsive" src="http://www.yenicaggazetesi.com.tr/s/i/logo.png" alt="Yeni Çağ Gazetesi" width="200" height="80" /></a><ul class="nav"><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.yenicaggazetesi.com.tr/guest_book.php" target="_self">Ziyaretçi Defteri</a></li></ul><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/yenicaggazetesicomtr" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/@Gazete_Yenicag" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.yenicaggazetesi.com.tr/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2016<br> Yeni Çağ Gazetesi</strong> <br>İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel: (0212) 452 40 40<br>Faks: (0212) 452 40 58</div><div class="footer-news"><h2><a href="http://www.yenicaggazetesi.com.tr/gunun-haberleri.htm">Günün Öne Çıkan Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/aksener-devlet-bahceli-baskanlik-destegini-ceksin-aday-olmayacagim-155307h.htm">Akşener: Devlet Bahçeli başkanlık desteğini çeksin aday olmayacağım!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/melih-gokcekin-uykusunu-kaciracak-atama-155297h.htm">Melih Gökçek'in uykusunu kaçıracak atama!..</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/halacoglu-cok-sert-konustu-155328h.htm">Halaçoğlu çok sert konuştu!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bahceliye-toplu-istifa-soku-155336h.htm">Bahçeli'ye toplu istifa şoku</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/aksenerin-aci-gunu-155321h.htm">Akşener'in acı günü</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/onkibar-bahcelinin-actigi-dava-seref-madalyamdir-155330h.htm">Önkibar: Bahçeli'nin açtığı dava şeref madalyamdır!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/hdp-gosterip-mhp-ile-vurmak-155305h.htm">HDP gösterip MHP ile vurmak!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/nihat-gurer-hayatini-kaybetti-155314h.htm">Nihat Gürer hayatını kaybetti</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/baskanlik-meclisten-gecti-155315h.htm">Başkanlık, Meclis'ten geçti</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/o-kadar-uzun-boylu-degil-155311h.htm">O kadar uzun boylu değil!</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/referandum-sonrasi-dar-bolgeli-secim-geliyor-155334h.htm">Referandum sonrası dar bölgeli seçim geliyor</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ulkucu-kim-olmali-155298h.htm">Ülkücü kim olmalı</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/bir-mucize-bekliyoruz-155320h.htm">Bir mucize bekliyoruz...</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/ogan-sehitlerimizin-kemiklerini-sizlattiniz-155323h.htm">Oğan: "Şehitlerimizin kemiklerini sızlattınız!"</a></li><li><a class="icon-angle-right" href="http://www.yenicaggazetesi.com.tr/anayasa-degisirse-vatandasa-devlet-kapisi-kapanacak-155299h.htm">Anayasa değişirse, vatandaşa devlet kapısı kapanacak</a></li></ul></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.0206379890442 --></div></body></html>