<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/ImageObject">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="680" />
<title>Son seçim anketinden Cumhur'a soğuk duş</title>
<meta name="keywords" content="0" />
<meta name="description" content="AREA Araştırma Şirketi, ağustos ayında gerçekleştirdiği Türkiye siyasi gündem araştırması anketinin sonuçlarını paylaştı. İşte ayrıntılar...   " />
<meta property="fb:app_id" content="465402641026108" />
<link rel="canonical" href="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm" />
<link rel="alternate" href="https://www.yenicaggazetesi.com.tr/mobi/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm" media="only screen and (max-width: 640px)" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Yeni Çağ Gazetesi" />
<meta property="og:url" content="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm" />
<meta property="og:title" content="Son seçim anketinden Cumhur'a soğuk duş" />
<meta property="og:description" content="AREA Araştırma Şirketi, ağustos ayında gerçekleştirdiği Türkiye siyasi gündem araştırması anketinin sonuçlarını paylaştı. İşte ayrıntılar...   " />
<meta property="og:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/09/20920221416313735538.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Gazete_Yenicag">
<meta name="twitter:url" content="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm">
<meta name="twitter:title" content="Son seçim anketinden Cumhur'a soğuk duş" />
<meta name="twitter:description" content="AREA Araştırma Şirketi, ağustos ayında gerçekleştirdiği Türkiye siyasi gündem araştırması anketinin sonuçlarını paylaştı. İşte ayrıntılar...   " />
<meta name="twitter:image" content="https://cdn.yenicaggazetesi.com.tr/news/2022/09/20920221416313735538.jpg" />
<meta itemprop="thumbnailUrl" content="https://cdn.yenicaggazetesi.com.tr/news/2022/09/20920221416313735538.jpg" />
<meta itemprop="dateCreated" content="2022-09-02T14:44:00+03:00" />
<meta itemprop="dateModified" content="2022-09-02T14:01:00+03:00" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="/assets/img/favicon.png">
<link rel="apple-touch-icon" href="/assets/img/apple-touch-icon.png">
<link rel="stylesheet" href="/assets/css/main.css?v=793.023">
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.yenicaggazetesi.com.tr/assets/font/Poppins-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjIUvQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/googlesans/v45/4UasrENHsxJlGDuGo1OIlJfC6l_24rlCK1Yo_Iqcsih3SAyH6cAwhX9RPjYUvaYr.woff2" as="font" type="font/woff2" crossorigin>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22032756620/YC_Desktop_Masthead', [[1000,250],[970,250]], 'div-gpt-ad-8507413-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sol', [[160,600],[120,600]], 'div-gpt-ad-8507413-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_Pageskin_Sag', [[160,600],[120,600]], 'div-gpt-ad-8507413-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x250_Sol1', [[300,250],'fluid'], 'div-gpt-ad-8507413-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x250_Sag1', [[300,250],'fluid'], 'div-gpt-ad-8507413-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x600_Sidebar', [[300,600],[160,600],[120,600],'fluid'], 'div-gpt-ad-8507413-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_300x600_Centone', [[300,600],[160,600],[120,600],'fluid'], 'div-gpt-ad-8507413-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x250_Sidebar', [[300,250],'fluid'], 'div-gpt-ad-8507413-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x250_Sol2', [[300,250],'fluid'], 'div-gpt-ad-8507413-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/22032756620/YC_Desktop_FotoGaleri_300x250_Sag2', [[300,250],'fluid'], 'div-gpt-ad-8507413-10')
             .addService(googletag.pubads());
			 
			 
	botanc = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Anchor', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).setTargeting('botanc1', 'refresh').addService(googletag.pubads());
			 
	intstl = googletag.defineOutOfPageSlot('/22032756620/YC_Desktop_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
	
	
	setInterval(function(){googletag.pubads().refresh([botanc]);}, 20000);
	
	
  });
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NSC7BCS');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSC7BCS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="body-gallery-detail infinite">
<div class="shell">
<div class="header-wrapper relative z-index-front">
<div class="header-top background-black color-white font-size-12">
<div class="container">
<div class="flex between">
<div class="flex space-horizontal-sm">
<div class="date">2 Eylül 2022 Cuma</div>
<div class="weather flex middle relative"> <a class="full-link" href="/hava-durumu/">İstanbul Hava durumu </a><i class="icon icon-weather-01 margin-right-sm font-size-16"></i><span>İstanbul 28°C</span></div>
</div>
<div class="right-area flex middle nowrap">

<div class="header-current relative"> <a class="full-link">Doviz verileri</a>
<ul class="flex margin-right-md">
<li class="o10">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>DOLAR </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
<li class="o11">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>EURO</span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
<li class="o14">
<div class="change-background-header status flex middle padding-horizontal-sm space-horizontal-sm"><span>ALTIN </span><span class="value-last change-color width-40"></span><i class="change-icon-keyboard icon width-12"></i></div>
</li>
</ul>
</div>
<ul class="flex space-horizontal-sm">
<li class="relative"><a class="full-link" href="/foto-galeri.htm" target="_blank">Foto Galeri</a>
<div class="flex middle">
<div class="icon icon-photo margin-right-sm font-size-14"></div><span>Foto Galeri</span>
</div>
</li>
<li class="relative"><a class="full-link" href="/video-galeri.htm" target="_blank">Video</a>
<div class="flex middle">
<div class="icon icon-video margin-right-sm font-size-14"></div><span>Video</span>
</div>
</li>
<li class="relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/egazete/" target="_blank">E-gazete</a>
<div class="flex middle">
<div class="icon icon-newspaper margin-right-sm font-size-14"></div><span>E-gazete</span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main background-primary color-white margin-bottom-md background-galeri">
<div class="container">
<div class="flex middle between">
<div class="margin-right-lg relative"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<div class="flex middle auto"><i class="icon icon-menu margin-right-md font-size-24 cursor-pointer open-menu" onClick="openHeaderMenu()"></i><i class="icon icon-close margin-right-md font-size-24 cursor-pointer display-none close-menu" onClick="closeHeaderMenu()"></i>
<form class="search auto margin-right-md relative display-none color-gray-dark" action="/arama/" method="get"><i class="icon icon-search font-size-16 cursor-pointer absolute bottom-0 left-0 relative">
<input class="absolute top-0 bottom-0 right-0 left-0" type="submit"></i>
<input class="auto font-size-18 width-full background-white" type="text" placeholder="Arama" name="kelime">
</form>
<ul class="margin-right-md flex auto between menu-list">
<li><a class="block" href="/son-dakika/">SON DAKİKA</a></li>
<li><a class="block" href="/yazarlar/">YAZARLAR</a></li>
<li><a class="block" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li><a class="block" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a></li>
<li><a class="block" href="/spor-haberleri-42hk.htm">SPOR</a></li>
<li><a class="block" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="block" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li><a class="block" href="/guncel-haberleri-40hk.htm">GÜNCEL</a></li>
<li><a class="block" href="/saglik-haberleri-61hk.htm">SAĞLIK</a></li>
</ul><i class="icon icon-search font-size-18 cursor-pointer open-search" onClick="openSearch()"></i><i class="icon icon-close font-size-24 cursor-pointer display-none close-search" onClick="closeSearch()"></i>
</div>
</div>
</div>
</div>
<div class="no-render header-menu padding-vertical-lg background-white display-none absolute width-full">
<div class="container">
<div class="flex nowrap">
<div class="left-area flex auto">
<ul class="font-size-16 auto margin-right-md border-bottom border-small font-weight-700 list-main">
<li class="border-menu"><a class="background-before" href="/son-dakika/">SON DAKİKA</a></li>
<li class="flex middle"><a class="background-before-author margin-right-md" href="/yazarlar/">YAZARLAR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li><a class="background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="flex middle"><a class="background-before-economy margin-right-md" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
</li>
<li class="flex middle"><a class="background-before-spor margin-right-md" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li><a class="background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li><a class="background-before-world" href="/dunya-haberleri-43hk.htm">DÜNYA</a></li>
<li class="flex middle"><a class="background-before margin-right-md" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/yemek-tarifleri-haberleri-91hk.htm">Yemek Tarifleri</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>
<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="flex middle"><a class="background-before-healt margin-right-md" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="flex middle"><a class="background-before-tech margin-right-md" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="flex space-horizontal-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
<li><a class="background-before-economy" href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</div>
<div class="right-area">
<div class="margin-bottom-md">
<ul class="space-vertical-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">
<div class="flex">
<div class="button background-tv-gradient radius-md font-size-18 font-weight-700 color-white button-large width-full text-center">Yeniçağ TV</div>
</div></a></li>
</ul>
</div>
<ul class="space-vertical-xs margin-bottom-md">
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
<li><a href="/kunye-7s.htm">Künye</a></li>
<li><a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li><a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li><a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>
</ul>
<ul class="social space-horizontal-sm flex font-size-16 color-white">
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.facebook.com/YenicagGazetesi" target="_blank">Facebook</a><i class="icon icon-facebook"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://twitter.com/Gazete_Yenicag" target="_blank">Twitter</a><i class="icon icon-twitter"></i></div>
</li>

<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.instagram.com/yenicag/" target="_blank">İnstagram</a><i class="icon icon-instagram"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Youtube</a><i class="icon icon-youtube"></i></div>
</li>
<li>
<div class="flex middle center relative background-black radius-circle width-xs height-xs"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/rss/" target="_blank">rss</a><i class="icon icon-rss"></i></div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="space-4 container relative">
<div class="left-area fixed top-0 z-index-front">
<div id='div-gpt-ad-8507413-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-2'); });
  </script>
</div>

</div>
<div class="right-area fixed top-0 z-index-front">
<div id='div-gpt-ad-8507413-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-3'); });
  </script>
</div>

</div>
</div>
<div class="container">
<div class="space-2 flex center margin-bottom-md">
<div class="wrapper background-gray">

<div id='div-gpt-ad-8507413-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-1'); });
  </script>
</div>

</div>
</div>
<div class="border-bottom border-small">
<ul class="breadcrumb flex middle margin-bottom-sm font-size-12 font-weight-5 scroll-container scroll-text nowrap padding-vertical-sm color-gray-dark">
<li><a href="/">Anasayfa</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li><a href="/foto-galeri.htm">Foto Galeri</a></li>
<li class="margin-left-sm margin-right-sm">></li>
<li class="font-weight-700"> Son seçim anketinden Cumhur'a soğuk duş</li>
</ul>
</div>
<div class="gallery-wrapper relative">
<div class="row">
<div class="col-8">
<div class="content-wrapper margin-bottom-md">
<h1 class="font-weight-500 font-size-40 margin-bottom-md">Son seçim anketinden Cumhur'a soğuk duş</h1>
<h2 class="font-weight-500 font-size-20 margin-bottom-md">AREA Araştırma Şirketi, ağustos ayında gerçekleştirdiği Türkiye siyasi gündem araştırması anketinin sonuçlarını paylaştı. İşte ayrıntılar... </h2>
<div class="info-top margin-bottom-md">
<div class="flex between">
<div class="font-size-12 color-gray-medium">Galeri Giriş: 2 Eylül 2022 Cuma&nbsp;- 14:01<br>Son Güncelleme: 2 Eylül 2022 Cuma&nbsp;- 14:44</div><a class="flex middle" href="https://news.google.com/publications/CAAiELIVt8JitAaDNnbHNU7r9FsqFAgKIhCyFbfCYrQGgzZ2xzVO6_Rb?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
<div class="font-weight-500 ont-size-13 margin-right-sm">Takip Et</div>
<div class="icon-google_news"></div></a>
</div>
</div>
<div class="flex between margin-bottom-md">

<div class="sharethis-inline-share-buttons" style="z-index: 111;"></div>


</div>
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:300px;float:left;margin-right:15px;margin-left:15px;">
<div id='div-gpt-ad-8507413-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-4'); });
  </script>
</div>
</div>
<div style="width:300px;float:right;;margin-left:15px;margin-right:15px;">
<div id='div-gpt-ad-8507413-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-5'); });
  </script>
</div>
</div>
</div>
<div class="infinite-main no-render" data-type="gallery" data-count="https://stats.yenicaggazetesi.com.tr/news/" data-nextposturl="">
<iframe src="https://stats.yenicaggazetesi.com.tr/news/575011/" name="hs" id="hs" width="0" height="0" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="no"></iframe>
<div class="infinite-item" data-id="575011" id="1" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">1</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221444063731789.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Son seçim anketinden Cumhur'a soğuk duş...</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div class="infinite-item" data-id="575011" id="2" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#2">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">2</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163736391.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Araştırmada, Millet İttifakı’nın oy oranlarının Cumhur İttifakı’nı geçti.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({photo:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yenicag/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-mid-photo-placement"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-mid',
    container: 'taboola-mid-photo-placement',
    placement: 'Mid Photo Placement',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="infinite-item" data-id="575011" id="3" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#3">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">3</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163733276.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Ankete göre, Cumhur İttifakı’nın oy oranı (AKP-MHP) yüzde 38,1 oldu. Millet İttifakı (CHP-İYİ Parti) ise yüzde 42,8 oy oranına ulaştı.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div class="infinite-item" data-id="575011" id="4" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#4">
<div class="caption relative">
 <div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">4</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221438143735872.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Katılımcılara, “Cumhurbaşkanlığı Hükümet Sistemi’ni başarılı buluyor musunuz?” sorusu yöneltildi.Katılımcıların yüzde 30,7’si soruya evet derken, yüzde 55’i Cumhurbaşkanlığı Hükümet Sistemi'ni başarılı bulmadığını belirtti</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div id="taboola-mid-gallery-placement"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-g',
    container: 'taboola-mid-gallery-placement',
    placement: 'Mid Gallery Placement',
    target_type: 'mix'
  });
</script>
<div class="infinite-item" data-id="575011" id="5" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#5">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">5</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163730189.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Anket, 26 ilde 24 - 30 Ağustos 2022 tarihleri arasında 18 yaş ve üzeri 2 bin kişi ile gerçekleştirildi.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div class="infinite-item" data-id="575011" id="6" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#6">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">6</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163731406.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">“Türkiye’nin yönetim sistemi ile ilgili bir referandum yapılsa oy verme tercihiniz ne olurdu?” sorusuna ise katılımcıların yüzde 30,3’ü Cumhurbaşkanlığı Hükümet Sistemi, yüzde 53,2’si Güçlendirilmiş Parlamenter Sistem yanıtını verdi.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div class="infinite-item" data-id="575011" id="7" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#7">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">7</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163735856.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Kararsız/sandığa gitmem diyenler dağıtıldığında; Türkiye’nin yönetim sisteminin “Güçlendirilmiş Parlamenter Sistem” olması gerektiğini belirtenlerin oranı yüzde 63,7 olarak belirlenirken, “Cumhurbaşkanlığı Hükümet Sistemi” olmasını belirtenlerin oranı ise yüzde 36,3’te kaldı.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
<div class="infinite-item" data-id="575011" id="8" data-pageurl="https://www.yenicaggazetesi.com.tr/son-anket-secim-anketinden-cumhur-ittifakina-soguk-dus-millet-ittifaki-fark-atti-575011h.htm#8">
<div class="caption relative">
<div class="flex">
<div class="background-primary color-white padding-rec-sm font-size-18 flex middle margin-bottom-sm"><span class="font-weight-700">8</span><span class="font-size-12">/</span><span>8	</span></div>
</div>
</div>
<div class="media-wrapper2 margin-bottom-md" style="height:100%;">
<img src="https://cdno.yenicaggazetesi.com.tr/news/2022/09/20920221359163738512.jpg" alt="" loading="lazy" width="100%">
</div>
<div class="caption relative">
<p class="margin-bottom-md font-size-18 margin-left-lg">Yurttaşlara hükümetin ekonomi politikalarını başarılı bulup bulmadıkları da soruldu.Katılımcıların yüzde 20,6’sı başarılı bulduğunu söylerken, yüzde 67,4’ü başarılı bulmadığını kaydetti.</p>
</div>
<div class="header type-1 relative margin-bottom-md ">
<div class="border-bottom border-small">
<hr style="width:100%;background-color: #c90003;padding-bottom: 3px">
</div>
</div>
</div>
</div>
<div class="banner" style="width:660px;min-width:660px;height:260px;">
<div style="width:300px;float:left;margin-right:15px;margin-left:15px;">
<div id='div-gpt-ad-8507413-9'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-9'); });
  </script>
</div>
</div>
<div style="width:300px;float:right;;margin-left:15px;margin-right:15px;">
<div id='div-gpt-ad-8507413-10'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-10'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<div class="col-4">
<div class="sidebar">
<div class="space-3 flex center margin-bottom-md">
<div class="wrapper background-gray">
<div id='div-gpt-ad-8507413-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-6'); });
  </script>
</div>
</div>
</div>
<div class="cartoon-widget margin-bottom-md">
<div class="header type-1 relative margin-bottom-md background-before">
<div class="border-bottom border-small">
<div class="font-size-20 font-weight-700">GÜNÜN KARİKATÜRÜ</div>
</div>
</div>
<div class="swiper-slide"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/gunun-karikaturu/" target="_blank">GÜNÜN KARİKATÜRÜ</a>
<div class="media-wrapper margin-bottom-sm  height-107"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/300x107/news/2022/04/300420221705048616273.PNG" alt="" loading="lazy"></div>
</div>
</div>
<div class="space-3 flex center margin-bottom-md" style="height:600px;">
<div class="wrapper background-gray" style="height:600px;">
<div id='div-gpt-ad-8507413-7'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-7'); });
  </script>
</div>
</div>
</div>
<div class="no-render">
<div class="most-read">
<div class="header type-2 relative margin-bottom-md background-before-primary">
<div class="border-bottom border-small">
<div class="flex middle between">
<div class="font-size-20 font-weight-700">EN ÇOK OKUNANLAR</div>
</div>
</div>
</div>
<div class="border-bottom border-small">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/fatih-portakal-ogretmenlere-capulcu-diyen-erdogana-ogretmen-gibi-yanit-verdi-574788h.htm" target="_blank">﻿Bu cevap Saray’da çok konuşulacak. Fatih Portakal öğretmenlere 'çapulçu' diyen Erdoğan'a öğretmen gibi yanıt verdi</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">1</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221645002632355.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
 <div class="line-camp line-2 font-weight-500">﻿Bu cevap Saray’da çok konuşulacak. Fatih Portakal öğretmenlere 'çapulçu' diyen Erdoğan'a öğretmen gibi yanıt verdi</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/yeni-safaka-sizi-ziyaret-edecegim-diyen-sedat-pekerden-tek-tweetlik-aciklama-574839h.htm" target="_blank">﻿Yeni Şafak'a 'Sizi ziyaret edeceğim' diyen Sedat Peker'den tek tweetlik açıklama</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">2</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920222104082636441.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Yeni Şafak'a 'Sizi ziyaret edeceğim' diyen Sedat Peker'den tek tweetlik açıklama</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/cemal-enginyurt-dogalgaz-zammini-elestirdi-ses-melih-gokcekten-geldi-twitterda-dogal-gaz-boru-doseme-tartismasi-574829h.htm" target="_blank">﻿Cemal Enginyurt doğalgaz zammını eleştirdi ses Melih Gökçek’ten geldi. Melih Gökçek ağzını bozdu Cemal Enginyurt cevabı yapıştırdı. Twitter'da doğal gaz boru döşeme tartışması</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">3</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221822012635684.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Cemal Enginyurt doğalgaz zammını eleştirdi ses Melih Gökçek’ten geldi. Melih Gökçek ağzını bozdu Cemal Enginyurt cevabı yapıştırdı. Twitter'da doğal gaz boru döşeme tartışması</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/erdoganin-eski-sirdasi-turhan-comezden-mhp-lideri-devlet-bahceliye-muthis-cevap-574825h.htm" target="_blank">﻿Turhan Çömez'den Devlet Bahçeli'ye müthiş cevap. Erdoğan'ın eski sırdaşı bildiklerini anlattı</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">4</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221847229605300.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Turhan Çömez'den Devlet Bahçeli'ye müthiş cevap. Erdoğan'ın eski sırdaşı bildiklerini anlattı</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/cumhurbaskani-erdogandan-sedat-pekere-ustu-kapali-mesaj-574759h.htm" target="_blank">﻿Erdoğan Sedat Peker’e üstü kapalı mesaj verdi</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">5</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221535380363537.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Erdoğan Sedat Peker’e üstü kapalı mesaj verdi</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/milli-savunma-bakanligi-duyurdu-pence-kilit-operasyonu-bolgesinde-eyp-patlamasi-sonucu-yaralanan-astsubay-kidemli-cavus-okan-meteoz-hastanede-sehit-oldu-574787h.htm" target="_blank">﻿Pençe-Kilit Operasyonu bölgesinden acı haber: 1 şehit</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">6</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221651281782832.jpg" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Pençe-Kilit Operasyonu bölgesinden acı haber: 1 şehit</div>
</div>
</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/mhp-lideri-bahceli-myk-toplantisinda-konustu-isim-vermeden-sedat-pekere-yanit-verdi-574767h.htm" target="_blank">﻿Bahçeli de Sedat Peker'e isim vermeden cevap verdi</a>
<div class="number font-size-32 absolute right-0 bottom-0 color-gray-light font-weight-700">7</div>
<div class="row small">
<div class="col-4">
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/120x80/news/2022/09/10920221617409050075.png" alt="" /></div>
</div>
<div class="col-8">
<div class="caption margin-right-md">
<div class="line-camp line-2 font-weight-500">﻿Bahçeli de Sedat Peker'e isim vermeden cevap verdi</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="margin-bottom">
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/izmir-byndr-turizm-isci-alacak-575006h.htm" target="_blank">﻿İzmir Byndr Turizm işçi alacak</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/09/20920221333128120931.jpg" alt="﻿İzmir Byndr Turizm işçi alacak" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿İzmir Byndr Turizm işçi alacak</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/beslenme-diyet-ve-fitoterapi-uzmani-acikladi-yazin-verilen-kilolarin-kalici-olmasi-icin-uyardi-575002h.htm" target="_blank">﻿Uzmanından yazın verilen kiloların kalıcı olması için önemli uyarılar</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/09/20920221321418143420.jpg" alt="﻿Uzmanından yazın verilen kiloların kalıcı olması için önemli uyarılar" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Uzmanından yazın verilen kiloların kalıcı olması için önemli uyarılar</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/borsa-istanbulda-bist-100-endeksi-gunun-ilk-yarisinda-yuzde-158-artisla-319240-puana-yukseldi-574999h.htm" target="_blank">﻿Borsa günün ilk yarısında yükseldi</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/09/20920221317178273898.jpg" alt="﻿Borsa günün ilk yarısında yükseldi" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Borsa günün ilk yarısında yükseldi</div>
</div>
</div>
<div class="item relative"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/osmanli-devleti-hakimiyetinde-yaklasik-160-yil-kalan-sirbistanin-subotica-sehri-orta-cag-avrupa-mimarisiyle-adeta-bir-muze-gorunumuyle-dikkati-cekiyor-574997h.htm" target="_blank">﻿Sırbistan'ın yaşayan müze şehri: Subotica</a>
<div class="media-wrapper margin-bottom-sm"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/250x140/news/2022/09/20920221252538273710.jpg" alt="﻿Sırbistan'ın yaşayan müze şehri: Subotica" loading="lazy" />
</div>
<div class="caption">
<div class="font-weight-500 line-camp line-2">﻿Sırbistan'ın yaşayan müze şehri: Subotica</div>
</div>
</div>
</div>
</div>
<div class="space-3 flex center margin-bottom-md" style="height:250px;margin-top:10px;">
<div class="wrapper background-gray" style="height:250px;">
<div id='div-gpt-ad-8507413-8'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8507413-8'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="no-render">
<div class="header type-1 relative margin-bottom-md background-before">
<div class="border-bottom border-small">
<div class="font-size-20 font-weight-700">BUNLAR DA İLGİNİZİ ÇEKEBİLİR</div>
</div>
</div>
<div class="margin-bottom-md">
<div class="row margin-bottom">
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/genc-kadinin-hayati-kabusa-dondu-bu-hastaligi-ilk-defa-duyacaksiniz-postural-tasikardi-574947h.htm" target="_blank">﻿Bu hastalığı ilk defa duyacaksınız. Genç kadının hayatı kabusa döndü </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/20920221151588077294.jpg" alt="﻿Bu hastalığı ilk defa duyacaksınız. Genç kadının hayatı kabusa döndü " loading="lazy" />
</div>
 <div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Bu hastalığı ilk defa duyacaksınız. Genç kadının hayatı kabusa döndü </div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/masal-gibi-dugun-3-gun-3-gece-surdu-jennifer-lopez-ve-ben-affleckin-dugun-fotograflari-ortaya-cikti-574958h.htm" target="_blank">﻿Jennifer Lopez ve Ben Affleck'in düğün fotoğrafları ortaya çıktı. Masal gibi düğün 3 gün 3 gece sürdü </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/20920221126538295104.jpg" alt="﻿Jennifer Lopez ve Ben Affleck'in düğün fotoğrafları ortaya çıktı. Masal gibi düğün 3 gün 3 gece sürdü" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Jennifer Lopez ve Ben Affleck'in düğün fotoğrafları ortaya çıktı. Masal gibi düğün 3 gün 3 gece sürdü</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/yuzde-7-buyume-yuzde-20lik-zamla-halka-geri-dondu-574842h.htm" target="_blank">﻿Yüzde 7 büyüme yüzde 20'lik zamla halka geri döndü </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920222125552631736.jpg" alt="﻿Yüzde 7 büyüme yüzde 20'lik zamla halka geri döndü" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Yüzde 7 büyüme yüzde 20'lik zamla halka geri döndü</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/ortodokslar-icin-kilise-takviminin-baslangici-sayilan-1-eylulde-fener-rum-patrikhanesinde-ayin-duzenlendi-574811h.htm" target="_blank">﻿Fener Rum Patrikhanesi'nde 1 Eylül ayini </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221734041787250.jpg" alt="﻿Fener Rum Patrikhanesi'nde 1 Eylül ayini" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Fener Rum Patrikhanesi'nde 1 Eylül ayini</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/hamdi-alkandan-bosandiktan-sonra-selen-gorguzel-bir-acildi-pir-acildi-sahnedeki-haline-aldiris-etmedi-574709h.htm" target="_blank">﻿Sahnedeki haline aldırış etmedi. Hamdi Alkan'dan boşandıktan sonra Selen Görgüzel bir açıldı pir açıldı </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221343456735635.jpg" alt="﻿Sahnedeki haline aldırış etmedi. Hamdi Alkan'dan boşandıktan sonra Selen Görgüzel bir açıldı pir açıldı" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Sahnedeki haline aldırış etmedi. Hamdi Alkan'dan boşandıktan sonra Selen Görgüzel bir açıldı pir açıldı</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/45-yasinda-surekli-spor-yapan-ebru-salli-mayolu-poz-cerdi-574750h.htm" target="_blank">﻿Sürekli spor yapan Ebru Şallı mayolu poz verdi. 45 yaşında </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221605066738292.jpg" alt="﻿Sürekli spor yapan Ebru Şallı mayolu poz verdi.  45 yaşında" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Sürekli spor yapan Ebru Şallı mayolu poz verdi. 45 yaşında</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/ispanyadaki-la-tomatina-festivalinde-130-ton-domatesi-cope-attilar-turkiyede-domatesin-kac-para-oldugunu-biliyor-musunuz-574763h.htm" target="_blank">﻿Türkiye'de domates kaç para biliyor musunuz. 130 ton domatesi eğlence olsun diye çöpe attılar </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221532378068774.jpg" alt="﻿Türkiye'de domates kaç para biliyor musunuz. 130 ton domatesi eğlence olsun diye çöpe attılar" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Türkiye'de domates kaç para biliyor musunuz. 130 ton domatesi eğlence olsun diye çöpe attılar</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/serenay-sarikaya-tatilde-tuhaf-bikinisiyle-poz-verdi--574702h.htm" target="_blank">﻿Serenay Sarıkaya tatilde sınır tanımadı. Tuhaf bir bikini giydi </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221302025532943.jpeg" alt="﻿Serenay Sarıkaya tatilde sınır tanımadı. Tuhaf bir bikini giydi" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Serenay Sarıkaya tatilde sınır tanımadı. Tuhaf bir bikini giydi</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/son-hali-sevenlerini-hem-uzdu-hem-sasirtti-kapicilar-krali-filminin-kizil-sacli-guzeliydi-574669h.htm" target="_blank">﻿'Kapıcılar Kralı' filminin kızıl saçlı güzeliydi Son hali sevenlerini hem üzdü hem şaşırttı </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221211246730243.jpg" alt="﻿'Kapıcılar Kralı' filminin kızıl saçlı güzeliydi Son hali sevenlerini hem üzdü hem şaşırttı" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿'Kapıcılar Kralı' filminin kızıl saçlı güzeliydi Son hali sevenlerini hem üzdü hem şaşırttı</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/-gerekirse-yenilerini-de-cekip-paylasirim-aleyna-tilki-inadina-ic-camasirli-poz-paylasti-574606h.htm" target="_blank">﻿Aleyna Tilki inadına iç çamaşırlı poz paylaştı. ''Gerekirse yenilerini de çekip paylaşırım'' </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221114416731296.jpg" alt="﻿Aleyna Tilki inadına iç çamaşırlı poz paylaştı. ''Gerekirse yenilerini de çekip paylaşırım''" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Aleyna Tilki inadına iç çamaşırlı poz paylaştı. ''Gerekirse yenilerini de çekip paylaşırım''</div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/ulkelerin-egitim-seviyesi-ortaya-cikti-zirvede-hangi-ulke-var-574642h.htm" target="_blank">﻿Ülkelerin eğitim seviyesi ortaya çıktı. Bakın Türkiye kaçıncı sırada </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221034209052105.jpeg" alt="﻿Ülkelerin eğitim seviyesi ortaya çıktı. Bakın Türkiye kaçıncı sırada " loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Ülkelerin eğitim seviyesi ortaya çıktı. Bakın Türkiye kaçıncı sırada </div>
</div>
</div>
</div>
<div class="col-4">
<div class="item relative gradient"><a class="full-link" href="https://www.yenicaggazetesi.com.tr/esini-oldurmek-icin-tetikci-tuttugu-iddia-ediliyordu-dun-yakalanan-yagmur-sarnic-adliyede-gazetecilere-satasti-574604h.htm" target="_blank">﻿Dün yakalanan Yağmur Sarnıç adliyede gazetecilere sataştı. Eşini öldürmek için tetikçi tuttuğu iddia ediliyordu </a>
<div class="media-wrapper"><img src="https://cdnr.yenicaggazetesi.com.tr/resize/350x200/news/2022/09/10920221014406739717.jpg" alt="﻿Dün yakalanan Yağmur Sarnıç adliyede gazetecilere sataştı. Eşini öldürmek için tetikçi tuttuğu iddia ediliyordu" loading="lazy" />
</div>
<div class="caption absolute left-0 bottom-0 color-white margin-left-sm margin-bottom-sm">
<div class="font-weight-500">﻿Dün yakalanan Yağmur Sarnıç adliyede gazetecilere sataştı. Eşini öldürmek için tetikçi tuttuğu iddia ediliyordu</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-wrapper no-render">
<div class="footer-top background-primary color-white background-galeri">
<div class="container">
<div class="flex middle relative">
<div class="relative margin-right-md"><a class="full-link" href="/">Yeniçağ Anasayfa</a>
<div class="icon-logo"></div>
</div>
<ul class="flex space-horizontal-md font-weight-500">
<li> <a href="/">Ana Sayfa </a></li>
<li> <a href="/kunye-7s.htm">Künye</a></li>
<li> <a href="/gizlilik-ilkeleri-sf.htm">Gizlilik İlkeleri</a></li>
<li> <a href="/aydinlatma-metni-sf.htm">Aydınlatma Metni</a></li>
<li> <a href="/cerez-politikasi-sf.htm">Çerez Politikası</a></li>

</ul>
<div class="icon icon-arrow-circle-up font-size-24 background-primary padding-sm absolute right-0 cursor-pointer radius-circle background-galeri"></div>
</div>
</div>
</div>
<div class="footer-main padding-vertical-md">
<div class="container">
<ul class="flex list-main font-weight-700 font-size-16">
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/yazarlar/">YAZARLAR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/konuk-kalem-haberleri-85hk.htm">Konuk Kalem</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/siyaset-haberleri-41hk.htm">SİYASET</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-economy" href="/ekonomi-haberleri-39hk.htm">EKONOMİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/kamu-personeli-alimi-haberleri-99hk.htm" target="_blank">﻿Kamu Personeli Alımı</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-spor" href="/spor-haberleri-42hk.htm">SPOR</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-author" href="/magazin-haberleri-96hk.htm">MAGAZİN</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-world" href="">DÜNYA</a></li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before" href="/guncel-haberleri-40hk.htm">GÜNCEL</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/yasam-haberleri-60hk.htm">Yaşam</a></li>
<li><a href="/yemek-tarifleri-haberleri-91hk.htm">Yemek Tarifleri</a></li>
<li><a href="/astroloji-haberleri-55hk.htm">Astroloji</a></li>
<li><a href="/ipucu-haberleri-83hk.htm">İpucu</a></li>
<li><a href="/kultur-sanat-haberleri-86hk.htm">Kültür & Sanat</a></li>
<li><a href="/kitap-haberleri-56hk.htm">Kitap</a></li>
<li><a href="/basin-ilan-haberleri-66hk.htm">Basın İlan</a></li>

</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-healt" href="/saglik-haberleri-61hk.htm">SAĞLIK</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/covid-19-haberleri-98hk.htm">Covid-19</a></li>
</ul>
</li>
<li class="equal relative"><a class="margin-bottom-md relative inline-block background-before-tech" href="/teknoloji-haberleri-63hk.htm">TEKNOLOJİ</a>
<ul class="space-vertical-sm font-size-13 color-gray-medium font-weight-500">
<li><a href="/otomotiv-haberleri-84hk.htm">Otomotiv</a></li>
<li><a href="/bilim-haberleri-68hk.htm">Bilim</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="footer-bottom padding-vertical-md">
 <div class="container">
<div class="top-area">
<div class="border-bottom">
<div class="flex between">
<div>
<div class="font-size-12 margin-bottom-sm">Copyright 2022 | Tüm Hakları Saklıdır.</div>
<ul class="font-size-12 flex space-horizontal-sm">
<li><a href="https://www.youtube.com/channel/UCtDsoa-viqfkpnW_HVYO-HA" target="_blank">Yeniçağ TV</a></li>
<li><a href="/hava-durumu/"><b>Hava Durumu</b></a></li>
<li><a href="/namaz-vakitleri/"><b>Namaz Vakitleri</b></a></li>
<li><a href="/gunun-karikaturu/"><b>Günün Karikatürü</b></a></li>
</ul>
</div>
<ul class="flex space-horizontal-sm">

<li class="relative"><a class="full-link" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.yenicag&hl=tr" target="_blank">android app</a>
<div class="icon-android"></div>
</li>
<li class="relative"><a class="full-link" href="https://apps.apple.com/tr/app/yeni%C3%A7a%C4%9F/id1353237467?l=tr" target="_blank">ios app</a>
<div class="icon-ios"></div>
</li>
</ul>
</div>
<div class="font-size-10 text-center">Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_48108776", "obj": {"id":"23012","width":"355","height":"200"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7759-5354-7127-3894-6872-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</div>
<div class="overlay fixed z-index-back relative display-none"></div>
<script src="/assets/js/min/scripts-min.js?v=793.023"></script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.yenicaggazetesi.com.tr/",
            "name": "Yeniçağ Gazetesi - Haber, Son Dakika Haberler, Gündem Haberleri",
            "description": "Özel haberler, köşe yazıları son dakika haberleri, güncel gelişmeler, siyaset, kulis ekonomi, spor, gündem haberleri Türkiye'nin haber sitesi yenicaggazetesi.com.tr'de",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.yenicaggazetesi.com.tr/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.yenicaggazetesi.com.tr/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Yeni Çağ Gazetesi",
            "url": "https://www.yenicaggazetesi.com.tr/",
            "logo": "https://www.yenicaggazetesi.com.tr/s/i/logo.png",
            "telephone": "(0212) 452 40 40",
            "address": "Çobançeşme Mah. Kalender Sk. No:12 \r\nYenibosna - Bahçelievler / İSTANBUL",
            "sameAs": [
                "https://www.facebook.com/YenicagGazetesi",
                "https://twitter.com/Gazete_Yenicag",
                "yenicaggazetesi.com.tr"
            ]
        }
    ]
}
</script>
</body>
</html>